Jump to content

wodan

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola!! tengo un Audi A3 8p (2004) con 2 problemas y a ver si alguien me puede ayudar... El primero es que se me encendió hace mucho los 2 testigos de ABS y ESP en el panel, cuando arrancaba el coche a los 50 metros se me encendían los 2 y ya se quedaban fijos, me pasaron la maquina y me dijeron que había fallo en el sensor de velocidad de la rueda trasera izquierda pero creo que funcionaba igual tanto el esp como el abs..., pues bien, hoy me cambiaron el sensor (73€ el dichoso sensor), me borran el fallo y cuando me lo llevo a los 50 metros otra vez se me encienden los testigos.... Alguien
  2. El cable del RNS-E no lo tienes que comprar...tan solo tienes que elegir el conector correcto a la hora de comprar el navegador Dynavin, es facil, aparece una foto en la pagina SSO donde puedes elegir el conector correspondiente...en cuanto al amplificador de antena, lo puedes comprar si kieres... es cierto que pierde algo de señal, pero hay foreros que le parece suficiente la señal sin amplificador, no obstante el sabado lo vi en norauto...por 12 euro creo recordar... Animate!! ok ,pero como se yo que conector es?¿ tengo un audi a3 8p 2004 con la concert II. Creo que puede ser el a
  3. El cable del RNS-E no lo tienes que comprar...tan solo tienes que elegir el conector correcto a la hora de comprar el navegador Dynavin, es facil, aparece una foto en la pagina SSO donde puedes elegir el conector correspondiente...en cuanto al amplificador de antena, lo puedes comprar si kieres... es cierto que pierde algo de señal, pero hay foreros que le parece suficiente la señal sin amplificador, no obstante el sabado lo vi en norauto...por 12 euro creo recordar... Animate!! ok ,pero como se yo que conector es?¿ tengo un audi a3 8p 2004 con la concert II. Creo que puede ser el a
  4. Hola! yo estoy interesando lo que pasa es que tengo que cambiar a 2 din y tengo una duda... tengo que comprar el cable rns-e y el cable de antena con amplificador?¿? si es asi que alguien me diga donde pq no lo encuentro en ningun sitio. Gracias.
  5. Buenas! tengo una duda... estoy interesado en poner una radio dvd+tdt etc.. y me he fijado que hay un modelo exclusivo para audi que viene con todos los accesorios, incluidos unos cables y can-bus, la duda es que al cambiar de 1 din a 2 din no se si hay que comprar otros cables de rns-e y tampoco se que can bus es... si alguien me podria decir como lo hizo le seria muy agradecido. saludos
  6. Hola! me gustaria hacer unas preguntas sobre la repro al coche. He leido por muchos foros que va muy bien y que nadie se queja, mi coche tiene 73000km y estoy en la duda de hacerlo o no, me cobran 380€, creeis que es excesivo o barato?¿ y otra cosa, es mejor a hacer antes el cambio de aceite y filtos y despues la repro? Gracias.
  7. Hola! tengo un problema y es que en el navegador a bordo no me cambia de opcion, lo tengo fijo en el de km restantes, tengo un 1.9 tdi 105cv. De de repente dejo de funcionar y a la vez el regulador del parabrisas, lo llevé a la casa y me dijeron q habia q cambiar el chip que esta en la maneta, no lo cambié pq me pedian bastante dinero. Lo mas curioso es q hace 3 dias volvió a funcionar de repente pero hace 1 dia q ya no funciona... puede ser q haya algún mal contacto? si alguien me puede ayudar le estaría muy agradecido, Gracias!.
  8. Hola! tengo un problema y es que en el navegador a bordo no me cambia de opcion, lo tengo fijo en el de km restantes, tengo un 1.9 tdi 105cv. De de repente dejo de funcionar y a la vez el regulador del parabrisas, lo llevé a la casa y me dijeron q habia q cambiar el chip que esta en la maneta, no lo cambié pq me pedian bastante dinero. Lo mas curioso es q hace 3 dias volvió a funcionar de repente pero hace 1 dia q ya no funciona... puede ser q haya algún mal contacto? si alguien me puede ayudar le estaría muy agradecido, Gracias!.
  9. Como se desconecta la botonera para limpiar los pins?¿? Gracias.
  10. También probé lo de la velocidad y no me cambia de digitos. Creo que será algo del mando pero no se desmontarlo...
  11. me gustaria intentarlo, pero no se como se desconecta.. le agradeceria a alguien que me dijera como hacerlo. Gracias.
  12. Tengo un problema con el ordenador de abordo del A3, cuando intento cambiar las opciones del ordenador con la maneta no se me cambian, lo tengo todo el rato con la pantallita del consumo l/100. ni para arriba ni para abajo ni reset, siempre en la misma pantalla. Si alguien me puede ayudar le estaria muy agradecido. Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.