Jump to content

Ximal

Miembros
  • Content Count

    23
  • Joined

  • Last visited

About Ximal

  • Birthday 05/26/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valencia

Recent Profile Visitors

514 profile views
  1. Hola, Te escribo porque quiero cambiar mi viejo 1 din por 2 din y tengo un A3 Ambition de 2 puertas del año 2002.

    he escrito en el foro haber si me aclaras unas cosillas y explicarme si tuviste que poner más cable o adaptar algo para pasar el climatizador abajo. Gracias

    Link: 

     

     

  2. Buenas, por si a alguien le viene bien os comento un par de grabadoras que he probado con la cartografía del RNS-E del 2014. Lite-On DL-8A4SH-01 con Verbatim DVD+R DL grabado con imgburn cambiando booktype a DVD-ROM. NO FUNCIONA!! :ranting2: MATSHITA UJ8A0AS (DEL VAIO) con Verbatim DVD+R DL grabado con imgburn sin cambiar booktype pues no lo permite. SI FUNCIONA!! Saludos!
  3. Funcionando sin problemas con lo siguiente: -Grabadora Pioneer 110D (firmware 1.41) -DVD doble capa +R Traxdata -Alcohol 120 1.9.7 (Build 6022)
  4. Hola, por fin me llegó el cable vag-com 409 y he intentado configurar el RNS-E. Al entrar en 17 Intrumentos, e intentar entrar en el canal 62, me sale el siguiente mensaje: ERROR Channel 62 not available. No se si es por la versión del programa (es la 311, pero es la única que he conseguido registrar) o porque no se comunica bien por la linea K (tuve que sacar la linea K de detrás del cuadro, pin 28 del conector verde y está conectada al pin 3 del conector ISO III). ¿Sabeis que puede ser? En otros canales no tengo problemas para entrar. Muchas gracias.
  5. Hola Bully, el adaptador doble din es especifico para audi y para el A3. En el concesionario creo que cuesta sobre los 90 euros y lo necesitarás si tu actual radio es de 1 din. El can bus es un protocolo de comunicación que utiliza el coche y según he leido por los foros, si el coche es posterior a diciembre de 2001, lo lleva. Lo curioso es que el mio es de marzo del 2003 y no lo lleva. Para asegurarte, tienes que desmontar el cuadro (velocimetro) y comprobar si tienes dos cables en los pines 5 y 6 del conector gris. En caso de que no tengas can bus, necesitarás el emulador y cuesta unos 1
  6. Pues adelante con el del A4, además necesitarás: -Adaptador doble din. -Emulador Can bus (si no tienes can bus). -Cable Antena radio. -Conectores rápidos (Yo compré uno en ebay que venia con el emulador incluido). -Antena GPS (yo tengo una de sobra). Saludos, Ximo
  7. Hola Bully, no hay ningún problema en ayudarte, de todas formas no creas que entiendo demasiado, lo he ido montando con la ayuda de unos y otros. He visto en otro post que te quieres comprar un RNS-E de un A6, según he leido en varios post, queda mejor el del A4, parece que el espacio entre el navegador y los botones de warning y ESP es menor. Os adjunto las fotos de como ha quedado. Antes: Despues: Tengo que mirar algo para tapar el espacio superior del navegador.
  8. Hola de nuevo, despues de dos meses peleandome con el navegador, con el coche y con el vendedor de ebay.. por fin tengo el RNS-E instalado y funcionando, prometo poner fotos otro día pues hoy he acabado tarde y no quedaban bien. De todas formas aun no he configurado con el cable vag-com, pues no lo he comprado aun. Lo curioso es que sin haber configurado nada funciona bien, aun estando configurado como un A4 (recordar que tengo un A3 8L y he comprado un RNS-E de un A4 y debo configurarlo como un A6). Pensaba que el hecho de configurarlo como un A6, era para que cogiera la señal de posicion
  9. Pues al final resulta que el RNS-E estaba estropeado, debia estar jodida la etapa de potencia pues no se oian los altavoces. Lo devolví al vendedor de Ebay y hace un par de días me contestó que habia enviado otro RNS-E, espero tener más suerte con este. Respecto a los comentarios de RUBIO, muchas gracias. Ya estuve mirando los tutoriales de audimb.net, pero como es para un A3 8P, poca información pude sacar. El cableado del conector que compré estaba bien, averigüé que era la etapa de potencia pues comprobé con un tester que no sacaba señal por las salidas de altavoces. La configuraci
  10. Venga, no me echa nadie un cable? Ya he descargado el Elsawin y tengo localizados los pines donde tengo que conectar la linea k y la señal Gala (la he sacado del pin que pone ABS).
  11. Hola de nuevo, necesito vuestra ayuda por favor!! Siguen sin funcionarme los altavoces, ni delanteros ni traseros. Los traseros es normal pues no llevo etapa, pero no entiendo porque no funcionan los delanteros pues los pines son correctos. ¿Puede ser por la configuración del RNS-E o por aun no tener la señal Gala en el emulador de Can-bus? La configuracion que lleva el navi es 0301715 y la que yo deberia llevar es 0505111. Muchas gracias
  12. Hola Tinuco, pues cuando acabe si te animas no tienes mas que escribirme un privado y te envio toda la información que he recopilado. Luego si durante la instalación puedo ayudarte no lo dudes tampoco. A ver si se anima la gente y me echa un cable pues ahora estoy pérdido. Como aun no me ha llegado el cable vag-com no puedo configurarlo y el tema de los altavoces pienso que puede ser que esté configurado para Bose o que estén desactivados. Saludos,
  13. Hola, estoy probando el RNS-E sin la señal Gala y la linea K, pues aun no se de que pines sacarlas y tengo varios problemas. Solo conectando los altavoces y la alimentación no suena ni la radio ni los cd's. ¿Es normal? Por otra parte, cuando meto el cd de navegación, detecta 7 satelites y me localiza, pero cuando intento meterle una ruta me dice que el cd es ilegible. ¿Es posible que esté mal grabado o es por no tener todos los cables conectados? Es una copia de seguridad que me envio el vendedor junto con el RNS-E. Gracias.
  14. Hola de nuevo a todos, ya me ha llegado el conector rápido con el emulador de can-bus incorporado. Mi duda es que del emulador salen dos cables sueltos, uno que pone RLFS (color blanco con raya marrón) que no se si debo conectarlo o no y otro que pone GALA A3, A4 (color amarillo con raya azul). Por otra parte en el conector ISO II, el que lleva la alimentación, en el pin 1 hay un cable azul que pone GALA A6. Como mi coche es un A3 y me he comprado un RNS-E de un A4 que tengo que configurar como un A6, ¿Donde tengo que conectar la señal GALA, en el marcado como GALA A3, A4 o en el GALA
  15. Hola MoBys, no tengo ningún amigo que tenga un A3. Voy a intentar conseguir la linea K del conector OBD, pin 7. Ya os contaré cuando lo tenga montado todo. Muchas gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.