Jump to content

aligoncaje

Miembros
  • Content Count

    13
  • Joined

  • Last visited

  1. Ok gracias, has notado vibraciones, o filtracion de agua me estan comentado que rotura lunas delanteras tema complicado Gracias
  2. Hola a todos Se me ha resquebrado la luna del q5 y tengo que cambiarla, creo que viene de un pico que tuve hace unos meses y que repare en carglass. Hablo con la aseguradora y me envia a carglass si bien me da la posibilidad de concesionario oficial aunque en este caso me cuenta como parte de accidente Estoy por acudir a concesionario oficial de audi buscando la garantia de que sea la misma luna y todo el tema de calibrado de sensor lluvia, camara y demás. Que opinais, tambien me surge la duda de si en el concesionario tiene experiencia en montaje de lunas ¿ Conces
  3. Hola no he podido conectarme antes, os comento. Salgo de viaje por Francia, a los dos días me da problemas al arrancar, me salta el chivato de falta presión de aceite, voy a un concesionario audi de burdeos, atención perfecta, miran el coche no ven ningún fallo, no me cobran nada, por se las moscas suspendo las vacaciones, regreso a España, llevo el coche al concesionario que habitualmente le llevo, tras una semana en el mismo, nada no detectan nada, como no les falla mienstras ha estado en el concesionario pues no pueden hacer nada. Conclusión tendré que esperara a que me deje tirado y llama
  4. ok gracias, esta mañana todo perfecto y ayer despues de que lo arranque todo ok y le tuve que arrancar unas cuantas veces. Espero que la ley de Murphy no se cumpla esta vez
  5. Muchas gracias A las 8 he llamado al concesionario de siempre, con todo esto del puente pues como que no quieren trabajar, ya ves. No tengo otro coche y tengo todo preparado, me temo que me arriesgare, esta mañana me ha arrancado bien, pero me temo que cada vez que meta la llave voy a ir un poco angustiado. Tengo todas la revisiones efectuadas y correas cambiadas,el estado de la bateria en la pantalla aparece al 100% y en el control previo de chequeo no detecta nada. Quizas el motor de arranque.
  6. Hola a todos A ver si alguien es capaz de echarme una mano. Teng A6 2.0 con 140.000 km. Hace 2 mese me dio un problema de arranque, no arranco a la primera, tuve que estar unos cuantos segundo con la llave a tope y con el motor como llorando, costandole arrancar, al final arranco. Esta mañana me ha pasado lo mismo, ayer deje el coche perfecto, meto la llave y lo mismo he tenido que tenerla un rato girada hasta que al final ha arrancado El tema es que en dos dias me voy al extranjero y me da un poco miedo que me deje tirado. Intentare mañana darme una vuelta por el concesionario pero
  7. Hola A mi me pasa algo parecido, tengo 60.000 kilometros y cuando arranco y hasta que se calienta, en primera me va dando tirones, da la sensación que el embrague patinara, cuando calienta tengo la sensación de que ya no ocurre. He leido algo en este foro sobre problemas con el embrague en el tdi 2.0 no se si irá por ahí el tema. Yo siempre he querido pensar que es normal aunque un poco mosqueado si que estoy, tengo dentro de poco la revisión y lo comentaré aunque ya sabes como es eso de comentar algo en el taller, igual te sacan donde no hay. Si me gustaria saber la opinon de más
  8. Hola a todos Quisiera saber si os esta pasando a alguno de vosotros, el sensor de luces no funciona correcamente. Cuando salgo del coche del garaje las luces no se apagan. Continuan encendidas. Al final tengo que cambiarlas manualmente, aunque luego vuelvo al sistema automatico y si funcionan. Teniendo el coche en garantía ya me cambiaron una vez el sensor. Da la impresion de que el sensor se queda como bloqueado. ¿ Tendría que cambiarle? Gracias por vuestras aportaciones
  9. Muchas gracias algo como eso es lo que estaba buscando. Ahora me pongo a la busqueda del navegador, alguien me puede orientar sobre los precios aproximados gracias
  10. Hola a todos Soy nuevo en el foro y he de señalar que el mismo me parece muy intersante, tengo un A6 2.0 TDI y andaba buscando un foro como este en el que poder compartir opiniones y dudas que me van surgiendo. En principio el coche tras más de 2 años, y 60.00 kilometro me va bien ninguna avería, si bien tras leer el otro día en este foro cuestiones referentes a problemas del embrague me ha entrado un poco el agobio, pues si que he venido notando que a veces da la sensacion que patina, pero no he querido darlo más importancia. Le seguire observando Bueno una vez presentado quisiera c
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.