Jump to content

tonidemonick

Miembros
  • Content Count

    121
  • Joined

  • Last visited

About tonidemonick

  • Birthday 11/14/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    albacete
  1. pue seso chicos que creo que mi catlizador ha petao oigo la tipica vibracion del bajo a arelenti el coche tiene poca fuerza y lo tengo pte. de la itv por contaminacion, he cambiado las sondas lambdas pero sigue estando fastidiado asi que queria saber si alguien me puede decir de algun desguace o algun lugar donde conseguir alguno economico o incluso si algun forero tiene alguno por ahi cojiendo polvo, me vale lo que sea para pasar la itv y no tengo pasta para comrparme uno nuevo aver si me podesi decir donde dirigirme ya que me urge mogollon al estar sin itv no puedo conducir.... gracias de antemano por vuestras respuestas
  2. no es un diesel, e sun gasolina 1.8 un audi tt 225 cv
  3. ante todo gracias por vuestras respuestas, parece ser que es cosa de la sonda lambda asi que toca cambiarla, en audi ni me molesto en preguntar, he visto en oscaro que hay una por poco mas de 80 euros para el motor de mi coche que es un apx (225 cv año 99), pero para asegurarme qu eme va a valer necesitaria saber la referenica de la que tengo que quitar, es la que va antes del catalizador asi que si alguien pudiera facilitarme la referencia de esta pieza para poder cotejarla con la de oscaro y ver si es equivalente pues seria ideal ya que no quisiera comprarla y que luego no valiera... muchas gracias de antemano compañeros
  4. saludos pues eso, que ele viernes fui apasarla y me lo han tirado para atras por exceso de contaminacion, parece ser qu da bastante mas de lo permitido. el coche ahora esta parado mucho tiempo ,lo coji para pasrla despues de casi un mes parado y lo lleve a pelo del garaje a la itv unos 15km mas o mens. el caso es que al salir me pase por mi taller y mi mecanico me dijo que comrpase un limpaidor de inyectores y andase con el alto de revoluciones es un 225cv del 99. al salir del tallaer me fui a la repsol y le heche un bote de limpia inyectores y despues le di una vueltecita subidito (por el tema de la carbonilla)pu es ha de llevar mucha ya que apensa lo cojo y cuando lo hago la verdad que soy mas bien de ir relajado ( no esta la gaolina como para tirarla)y este bebe lo suyo,,, el caso es que queria preguntar si a alguien le ha pasado y podria dicerme algun truquillo para asegurarme el paso de la prueba antes de ir de nuevo esta semana que entra ( asi me sale gratis) parece ser que hay botes quita humos o algo asi... mi cohe no tira humo negro n inada raro, no humea nada o sea como cualquier coche asi qu eno entiendo que podria hacerle y funciona perfectamene, el año pasadao la paso sin proiblema y este ultimo año no s ele ha rot nada ni he tenido ningun percance con el ... ya me ha quedado claro lo del apreton antes de ir de nuevo ( entiendo que unos 100 a 4000 vueltas ) pero por si se os ocurre alguna cosa mas estoy abierto a mas opciones. muchas graias desde murcia. saludos ¡¡
  5. saludos ¡¡ desde hace un tiempo, noto el coche que me hace un ruidito muy extraño, aprte de esto el coche esta super gandul, sube de vueltas peor lo hace demasiado lento en mi opinion, aveces parece que se queda parada sobre las 3000 durante un rato y luego sigue subiendo normalemnte y cojiendo velocidad, el coche pilla la misma velocidad e antes pero tarda muchisiiiiimo mas. como sintomas os comento lo que he notado cuando subo alguna cuesta y piso el acelerador a tope conforme el coche va cojieno velocidad se oye como un silvido continuo como si fuese aire a presion progresivo. y en ocasiones no siempre el coche cuando lo paro se tira como un pedo a los pocos segundos hace piiiiiiiiiii muy muy agudo. bueno espero que podias hecharme algo de luez sobre que creeis quepuede ser. gracias ¡¡
  6. a ver si alguien se anima y nos ponemos manos a la obra es un fallo muy copmun por loq ue no dudo que habra varios compañeros que como yo tengan el fis de su tt fastidiado de apso a ver si alguien tb nos puede iluminar para ver donde dirigirnos para conseguirlo gracias ¡¡
  7. no l oapago antes de paagrlo y no se que puede ser.... el coche funciona normal y va como siempre pero hace ese ruidito al apagarlo... aver si alguien me pueed decir algo pf. gracias ¡¡
  8. pues eso, suena chocante pero es asi, esde hace unos dias cada vez que paro el coche alos pocos segundo de paralos oigo un piiiii muy agudo (como cuando se desincha un globo) dura 3 segundos y ya esta viene e la parte delantera y no se que podria ser a ver si alguien me hecha un poco de luz pq es un sintoma muy peculiar . gracias ¡¡¡
  9. bueno ya lo tengo mañana lo llevo a que me lo pinten y me lo pongan, ya os subo unas fotillos aver q os parece... saludos ¡¡¡
  10. fantastico muchas gracias por la aclaracion XD
  11. como se activan lso lavafaros en un audi tt 225 con xeon original ??? no doy con la tela.....
  12. la verda es ke no tengo ni idea de por donde puede salir, yo creo k tiene ks er por la parte de arriba del tapon del deposito, pq no gotea por abajo, creo que puee ser el ventilador que no se activa ( se haroto termostato, sensor temperatura q no activa... aver lo q m dicen mañana en el taller....)
  13. Grupo: Miembros Mensajes: 125 Registrado: 13/04/08 Desde: murcia Miembro Nº: 31.292 saludos compañeros, pues ayer tube una sopresita, despues de ir paseando con el coche de manera normal al parar a relenti en la calle se vacio de golpe todo elliquido refrigerante casualemnte hace tres dias le habia mirado los niveles e iban correctos asi que ha sido algo de golpe, se quedo sin ni una gota. me salio el mensajito en el fis de falt de agua y automaticamente pare el coche y llame a la grua... el lunes me lo llevan al taller aver lo que me dicen pero con todo me gustaria que si alguien ha experimentado algo similar me comentase que podria ser ( manguito, ventilador, algun sensor que provoque eso...?¿?¿ ) y bueno lo que le pudo costar la broma..... espero me comenteis algo compañeros¡¡¡
  14. saludos compañeros, pues ayer tube una sopresita, despues de ir paseando con el coche de manera normal al parar a relenti en la calle se vacio de golpe todo elliquido refrigerante casualemnte hace tres dias le habia mirado los niveles e iban correctos asi que ha sido algo de golpe, se quedo sin ni una gota. me salio el mensajito en el fis de falt de agua y automaticamente pare el coche y llame a la grua... el lunes me lo llevan al taller aver lo que me dicen pero con todo me gustaria que si alguien ha experimentado algo similar me comentase que podria ser ( manguito, ventilador...?¿?¿ ) y bueno lo que le pudo costar la broma..... espero me comenteis algo compañeros¡¡¡ saludos¡¡¡¡
  15. desde hace unos dias el mechero no me funciona lo presiono pero no se queda dentro (calentandose) se vuelve a salir solo hacia fuera, me han comentado que podria ser el fusible que se ha fundido.... alguno sabe cual es??? gracias ¡¡¡¡
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.