Jump to content

Maat

Miembros
  • Posts

    93
  • Joined

  • Last visited

About Maat

  • Birthday 07/15/1974

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Madrid
  • core_pfield_12
    Audi A3 Sportback 2.0 TDI (140 CV)

Maat's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Saludos compañeros. Quiero comentaros mi problema para que si a alguien le ha ocurrido me pueda echar una mano, porque la verdad, no tengo ni idea de que es lo que le ocurre a mi A3. Tengo un A3 Sportback 2.0 TDI (140cv). El pasado verano (septiembre 2011) voy para Gandía de vacaciones y a las 3 horas de camino (hasta ese momento el coche perfecto) piso el acelerador y veo que el coche no me responde, que se ahoga y pierde potencia. Tengo que ir reduciendo y veo que cada vez va mas lento y perdiendo potencia hasta quedarse en 3ª a 80km/h y de ahí, cuesta arriba, no pasaba. Al llegar una bajada volvía a coger algo de velocidad (120Km/h) pero no respondía el motor de manera normal al pisar el acelerador. Paro en una gasolinera y abro el capó para ver si había algún indicio a simple vista que me pudiera aclarar que pasaba, pero nada. Arranco el motor y...sorpresa!! responde bien; hasta que pasados 5 minutos vuelve a perder potencia y así me toca ir mas de 1 hora hasta Gandía: a 80 Km/h!!! Llegué al destino y durante los días que estuve de vacaciones, el coche en recorridos cortos y normales perfecto, sin problemas (probé a acelerarlo y todo ok). En la vuelta a Madrid, a la media hora de haber iniciado el viaje me volvió a hacer lo mismo: apareció la perdida de potencia y no habia manera de solucionarlo. Total que paré en una gasolinera a repostar y al inciar la marcha y responder perfectamente, decidí ponerle el control de velcidad a 120 Km/h y no tocarlo hasta Madrid. Todo el viaje mas o menos bien hasta la entrada a Madrid que en la M-50 me volvió a dejar "tirado" con otra pérdida de potencia y de nuevo a 80 Km/h. Lo llevé al taller y me dijeron que no le veían nada y que en todo caso sería del turbo. Total, que desde septiembre de 2011 hasta hoy en día, abril de 2012, he cogido el coche todos los días para ir a trabajar, yendo por autovias y, en definitiva, acelerando el coche, poniendolo a 140 e incluso a veces hasta 160 Km/h y jamás me ha hecho nada. Todo perfecto. He hecho casi 15.000 Kms. y no he tenido ni un problema de potencia en el motor. Os aseguro que el coche lo he cogido muchísimo casi todos los días. Pues esta semana santa de 2012, camino de Pontevedra.... sorpresa!!! A las 3 horas de viajes me vuelve a hacer lo mismo que en septiembre de 2011 y me vuelve a dejar a 80 Km/h. perdiendo potencia el motor. Durante los dias que he viajado por Galicia no me ha dado ni un problema y me ha respondido pefectamente. Y lo bueno es que en el viaje de vuelta a Madrid, lo he probado con intenciones, acelerandolo, poniendolo a 140 Km /h. y todo perfecto!!! No ha perdido potencia nada de nada en mas de 6 horas de viaje. Por favor, si a alguien le ha pasado esto o algo parecido o, si alguien sabe a que puede deberse este comportamiento, le estaría muy agradecido si me pudiera echar una mano, ya que no tengo ni idea de que puede ser lo que falle en el coche "en viajes largos". Muchas gracias a todos y perdón por el "ladrillo" de post que os he enviado.
  2. Muchas gracias. Tienes toda la razón, lo que pasa que al escribirlo no se en que estaría pensando: correa de distribución!!! En cuanto al resto, muchas gracias tambien. Creo que cambiaré los filtros correspondientes y el liquido de frenos. Un saludo
  3. Saludos a todos compañeros. Tengo un 2.0 TDI del 2006 con cambio manual de 6v y en breve tengo que pasar la revisión de los 120.000 Km. y tengo unas dudillas que a ver si alguien me puede resolver respecto a lo que se cambia y se mira con esta revisión: Creo recordar que se le cambia el sistema de la correa de la transmisión (bomba de agua incluida, tensores, etc.), aceite y filtro de aceite, filtro de polen, filtro de aire, filtro de gasoil. Supongo que le miran y rellenan niveles de líquidos (refrigerante y limpiaparabrisas), estado de los limpia parabrisas y presión de neumáticos. ¿Y hay alguna cosa más que se me pueda olvidar? Lo digo porque me ha surgido la duda de si para este kilometraje que tengo también es necesario cambiar el liquido de frenos, el liquido de la dirección, el liquido de la caja de cambios y no se si me olvido de alguno más. Muchas gracias a todos por la ayuda y un saludo.
  4. Saludos a todos, compañeros. Resulta que con el paso del tiempo se me ha pelado el botón de encendido de la radio. No se trata de la nueva radio que trae ahora el A3, sino de la anterior, que lleva los botones todo de goma. El caso es que me gustaría saber donde puedo conseguirlo y si hay posibilidad de poder cambiarlo yo mismo y como se haría (porque no tengo ni idea). Muchas gracias a todos por la ayuda.
  5. Los Sachs son caros o baratos? Y que marcas me recomendais, porque ademas de la marca, necesitaria las especificaciones del amortiguador. Digo yo que no valdran todos...no? que necesitaria saber? muchas gracias.
  6. Muy buenas a todos compañeros. Resulta que me he puesto a pensar en el dia que tenga que cambiar los amortiguadores y la verdad que, como ya no voy a llevar mas mi coche a un conce oficial, me gustaria que alguien me pudiera decir cual es la marca y modelo que monta mi A3 Sportback 2.0 TDI del 2006. No tiene ni suspension deportiva ni nada, tiene la que viene de serie. Gracias por la ayuda.
  7. Esta mañana me he puesto con un taller del grupo Bosch Car Service y me han comentado que me la pueden reparar o en el peor de los casos habria que sustiuirla. Pero vamos, que la posibilidad de reparar la culata la contemplan. Estoy a la espera de que me faciliten un presupuesto de lo que me saldría. Por cierto... detallito para el interesado: Taller Bosch: 42 € la hora de mano de obra. Taller AUDI M.Conde Premium: 72€ la horita de mano de obra. sin comentarios...
  8. A dia de hoy el coche esta en el taller y no han abierto la culata. Me han dicho que practicamente seguro es la culata, pero no la han tocado aun. Están a la espera de que les de una respuesta a ver si lo reparan o no.
  9. Ah vale vale...perdon... que ya encontré a copyto (con "y"). muchas gracias. un saludo. no me había fijado que eras de madrid, mandale un mp al forero copyto que trabaja en un bosch service de tu ciudad suerte y nos cuentas, pero no dejes de achuchar al conce! s2
  10. ¿te refieres al forero copyto79? no me había fijado que eras de madrid, mandale un mp al forero copyto que trabaja en un bosch service de tu ciudad suerte y nos cuentas, pero no dejes de achuchar al conce! s2
  11. Otra cosa que se me ha pasado poner a raíz de lo que los compañeros me han comentado. ¿ Consideráis una buena opción cambiar la culata en un taller Bosch Sevice? Lo pregunto por calidad y precio, claro. Gracias
  12. Saludos a todos compañeros. Os envio este mensaje para comentaros que, despues de haber notado la perdida de liquido refrigerante y haberlo llevado al concesionario de donde salió mi A3 Sportback 2.0 TDI en 2006, M. CONDE PREMIUM (MADRID), la culata esta fastidiada y hay que cambiarla. Sinceramente estoy ... no se como explicar como me siento ahora mismo.....jodido, dolido, engañado, frustrado y podria decir que hasta estafado. ¿por que? por muchos motivos... Cuando me decidí a comprarme un AUDI uno de los varios motivos que hizo que me decantara por esta marca es....era....lo que se le puede pedir a una marca que dice llamarse "PREMIUM".... como se dice...FIABILIDAD? pues que decepción amigos...puedo asegurar que soy una persona que no me gusta correr y sentir como la aguja se pone en 5000 rpm, todo lo contrario. He cuidado el coche como si fuera ... casi un hijo ya que me supuso un gran esfuerzo económico a la hora de comprarmelo...Por supuesto que si: HE PASADO TODAS Y CADA UNA DE LAS REVISIONES Y PEQUEÑAS AVERIAS EN LOS CONCESIONARIOS AUDI. Mi A3 tiene 115.000 km. y 5 años y 3 meses. En mi opinión una cantidad de kilometros lo suficientemente normal en un coche de esta catergoría como para que falle la culata del motor. Y yo me pregunto: ¿ES QUE UNA MARCA DE COCHES QUE TE PIDE 30.000€ POR UN VEHICULO PUEDE JUSTIFICARSE DICIENDO QUE... ES QUE ES UNA MAQUINA Y LAS MAQUINAS PUEDEN FALLAR...? si amigos...eso me han dicho...¿ES QUE UNA MARCA QUE DICE LLAMARSE "PREMIUM" ES CAPAZ DE FABRICAR UN COCHE QUE A LOS 5 AÑOS FALLA EN UNA PARTE DE LA ESTRUCTURA DEL MOTOR Y LUEGO DEJARTE EN LA ESTACADA CUANDO LE PIDES QUE TE ECHE UNA MANO SIENDO ADEMAS UN "CLIENTE" FIEL CON LAS REVISIONES OFICIALES. Imaginemos que nos compramos un piso y a los 5 años no es que se rompa una puerta o una ventana, imaginemos que se rompe una viga de la casa. Apuesto que el 99% de la gente reclamaria a la constructora y exigiría que se reparara. Pues para mi este caso es identico: no estoy hablando de cambiar la bomba de la gasolina, el embrague, etc etc...no. Estoy hablando de una parte del motor que en una marca como AUDI no debería de fallar de la manera tan calamitosa como lo esta haciendo (y todos vosotros, compañeros de foro estareris de acuerdo conmigo...verdad?) El personal del concesionario se puso en contacto con la "central" de AUDI y me han dicho que no iban a hacer nada, en otras palabras, que no iban a tener una atencion minimamente especial conmigo. El coste de la averia asciende a 2.400€ y tras recibir la noticia del concesionario me he puesto en contacto directamente con el servicio de atención al cliente para.... digamos.... comentarles mi descontento. Por mi parte estoy dispuesto a poner una reclamacion en el concesionario y denunciarlo en la Oficina del Fonsumidor de la Comunidad de Madrid ya que, como he dicho anteriormente, me siento ESTAFADO. La verdad....no se que hacer...si arreglarlo...comparme otro coche (por supuesto un AUDI nunca jamás)...no lo se... Si alguien me puede echar una mano o decirme que se puede hacer en estos casos le estaria muy agradecido. No se si hay algun tipo de documentación o articulo que pueda servir para demostrar que no es un fallo puntual de un coche, sino que es un fallo de la marca, de los muchos A3 que se han quedado tirados con la culata del motor echa polvo. Si alguien cree que puede ayudarme facilitandome "lo que sea" le estaré muy muy agradecido, de verdad. Gracias y todos y perdondad por las molestias de tener que leer un post tan largo.
  13. Muchisimas gracias por tu ayuda. La verdad es que a día de hoy todavia no lo he llevado al taller porque estoy evaluando como afrontar esto, pero lo que me has puesto me puede ser de mucha utilidad. Mi conce no es de multimarcas, es de AUDI, concretamente el M.CONDE, de la calle Aguacate de Madrid. Todas las revisiones han sido siempre en un conce oficial, asi que a ver que pasa. Lo que si que te pido, por favor, es si me pudieras mandar toda la info que tuvieras respecto a articulos de revistas, avisos de campañas, o cualquier documentacion en la que tu te apoyaras para hablar con los responsables. O si esto no es posible que me indicaras donde puedo encontrarla, porque estoy bastante perdido. Lo dicho, muchas gracias y quedo a la espera de tus noticias. Un saludo. Que conste que mirando incluso la tapa del aceite no hay líquido espeso mezcla agua/aceite que es uno de los primeros pasos para comprobar la avería. Un saludo y suerte!
  14. Muchas gracias por la información. Esto me aclara mucho las cosas. La verdad es que ahora mismo no se que hacer ni como hacerlo....si voy al conce diciendo que es la culata y empezar a meterles caña (porque me parece que es increible que una marca como AUDI la pifie en un modelo nada mas y nada menos que con la culata del motor). O se lo llevo les cuento que me ocurre y esperar a ver que me cuentan... De verdad, me asusta mucho que me digan que es la culata, que son los 3000€ de rigor (aprox) y que se laven las manos. Es que yo creo que a esta gente ni una reclamancion o una denuncia en la Oficina Municipal del Consumidor les asuste mucho. Y escribir una carta contando el asunto y poniendoles a parir no creo que tenga mucho efecto...de verdad, que estoy mas que desesperado... Toda la vida pasando las revisiones (30mil, 60mil en el mismo conce M.Conde y la de los 90mil en un conce oficial de Getafe) y aflojando la pasta y ya vereis como al final no servirá de nada.... Si por mi num. me dicen que mi coche esta en la lista de los "elegidos" pues mira, a lo mejor si la culata la pagan ellos no es tanto, pero como no sea asi...que se puede hacer? Muchas gracias.
  15. Hola compañero... Te cuento cuales son los sintomas que tengo yo en mi A3 Sportback 2.0 TDI del 2006.... y que no nos pase nada... comentar que ahora mismo tiene unos 112.000 km, vamos... un chaval!! jeje y que salió del concesionario M.Conde de Madrid. - No se la letra de la culata pero imagino que por la fecha deberia de ser una B. ¿cierto? - El deposito de refrigerante me dura lleno 3 meses (dia arriba, dia abajo) - La temperatura del motor nunca pasa de 90º - Oí que si es problema de culatas, que el coche no arrancaba bien no se si era en frio o estando caliente. De todos modos, he de decir que a dia de hoy me arranca perfectamente. - El refrigerante que queda dentro del deposito no está ni sucio y parece en perfecto estado. - En el tubo de escape no he visto que haya restos de refrigerante. - Estoy casi convencido que despues de un viaje largo no me ha hecho ningun ruido extraño el motor (soy bastante maniatico de los ruiditos del coche y no he notado ninguno). - A veces si he notado como una minima perdida de potencia mientas conduzco, pero es aproximadamente de menos de 1 seg. y en seguida todo vuelve a la normalidad y me ocurre de vez en cuando, no con frecuencia. Con todo esto... no se, la verdad... desanimado si que estoy... pero en fin... siempre tengo la esperanza de que no sea tema de culata y que sea otra cosa.. A ver que me puedes contar... Muchas gracias...
×
×
  • Create New...