Jump to content

Burgman650

Miembros
  • Content Count

    19
  • Joined

  • Last visited

About Burgman650

  • Birthday 04/09/1955

Información de perfil

  • Género
    Hombre
  • Ubicación
    Jaen españa
  • Coche
    audi 100 v6 2.8 C4 motor AAH

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenos dias y perdona por pedirte este favor veo que tenemos el mismo coche podrias hacer el favor de hacerme una foto al cableado del interruptor del acompañante que tenemos en la puerta del conductor te explico como sale por si no sabes como sacarlo y quieres hacerme este pequeño favor en el centro de la parte de atras introduces un destornillador y sale con mucha facilidad gracias de antemano y feliz navidad
  2. Buenas tardes intentando cambiar el interruptor de la puerta del conductor para la ventanilla del copiloto e soltado los cables y ahora no tengo h de ponerlos en su sitio audi 100 2.8 carrocería a6 Algun apañao me puede sacar foto de la posicion de los cables de este interruptor gracias
  3. gracias estoy buscando para resetear el clima y me parece que con eso no hago nada sabes como se hace
  4. Hola me gustaria si alguien puede ayudarme hacerme con el programa vagcom y los cables para mi audi 100 2.8 una orientacion sobre donde lo puedo comprar gracias de antemano
  5. Bueno ya estoy avanzando algo he podido comprobar la consola en otro audi y funciona un gran peso quitado de encima los fusibles estan bien y no consigo encontrar el rele pero me da que hay algun fallo en las maniobras y por eso no enciende mañana voy a repasar todos los conectores visibles con CRC
  6. Buenos dias Bueno ya me presento de nuevo porque no me gusta mucho esto de estar enganchado pero veo que es una pagina estupenda en la que entre todos solucionamos los problemillas de nuestra joyas que las seguimos manteniendo poco a poco y en algunas ocasiones y como estan las cosas con mucho esfuerzo Bueno comentaros que la pantalla del clima se apago de golpe le llega corriente a todos los puntos segun el autodata y los puntos de masa o negativo tambien estan comprobados la pregunta es que desde que paso esto no escucho las trampillas que se abren y cierran cuando ponemos el contacto y tambien comentar que la luz de cortesia de la consola del clima tambien funciona Mi pregunta es lleva algun orden la posible averia de la pantalla quiero decir esta vinculada al compresor o a las trampillas o algun servo de las mismas que este estropeado y por eso no le llega alguna informacion de maniobra para que la misma encienda o funcione Claro porque no hace nada si alguno necesitais los puntos de entrada de la corriente y negativo a traves de las fichas de entrada a la consola del clima me lo comentais y las paso por aqui y LE HE puesto una del desguace del A4 que aunque no lleva la misma referencia lleva las mismas clavijas de entrada y hace los mismo funciona solo las luces de alumbrado de las botonetas pero las pantallas nada gracias y comentar que actualmente vivo en jaen capital
  7. La biblia es estupenda pero del 100 A6 C4 se olvidaron o no era el momento pero de cualquier forma te estoy agradecido
  8. Parece que se soluciono no definitivo pero si de momento le puse una valvula antirretorno el los tubos de gasolina que pasan por el motor y ya arranca bien
  9. Pues si hasta ahi he llegado pero no hay forma y por abajo hay que liar la de dios quitar protectores de calos de escape y todo tiene que tener la forma por arriba pero no la encuentro ni encuentro ningun manual al respecto
  10. Perdon se me olvido es un audi 100 2.8 V6 del 1992 carroceria A6
  11. Buenas tardes sabria alguien decirme como cambio la palanca completa del freno de mano ya que la cremallera de la misma esta rota pero no se por donde meterle mano el 25 tengo la ITV y creo que podia ser motivo para que lo echen para atras ya consegui una del desguace y solo me queda cambiarla pero no encuentro informacion al respecto gracias de antemano
  12. parece que este problema no es general si fuera asi ya tendriamos la solucion a mi me queda comprobarle los inyectores
  13. Ya lo he puesto y estoy probando a ver las respuesta aunque se sigue manteniendo sin presion despues de tres dias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.