Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

hanfry

Miembros
  • Contenido

    197
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    sevilla
  1. La avería te sale transcurrido un día?
  2. Problema solucionado al final era la centralita por si alguien tiene los mismos síntomas saludos
  3. me sale error de masa abierta una en el piloto derecho q no falla y dos en el izquierdo, w45, w46, y m9
  4. Si claro es lo primero q hice, después puede el mio en el suyo y funciona, y el sitio en el mio u mismo error
  5. Con el piloto de un amigo lo he probado esta mañana y hace lo mismo el mio puesto en el del amigo funciona osea del piloto no es, creo q va a ser de la centralita
  6. Ya lo vi, pero el síntoma no es el mismo a el le fallan aleatoriamente, a mi siempre la misma
  7. Gracias, ya los he mirado, pero a mi solo me falta esa bombilla nada mas, además falla por q la centralita no la detecta ya q se enciende dos veces y le corta la alimentación, no he visto nada parecido en el foro
  8. Aclarar q a pesar de esos tres fallos con el vag la única q no se mantiene encendida es la d posición lado izquierdo
  9. Me da fallo de nada con el vag dos en el lado izquierdo y uno en el derecho, m9, w45 y w46 lo receteo y nada vuelve a salir, le intento hacer el test y no me deja, decir q el pin de masa el cable marrón lo saqué del conector y lo limpié también
  10. la bombilla la he cambiado de posición y nada la que no enciende es la de en medio mejor dicho enciende dos veces y se apaga, la centralita detectara que esta fundida y le corta la alimentación después de dos intentos en la cual se enciende pero por lo q se ve la centralita no la detecta y le corta la alimentacion
  11. buenas tengo un problema con el piloto trasero izq, voy a explicar el síntoma arranco el coche y la bombilla de en medio de posición se enciende y apaga dos veces quedándose apagada y dándome fallo en fis, en el vag me da tres errores de masa abierta, he repasado las conexiones y no hay nada quemado todo aparentemente normal, he cogido con un roba corriente al negativo que es marron y al chasis directo y sigo igual, a ver si alguien a tenido el mismo síntoma y me puede clarificar un poco gracias
  12. hanfry

    motores defectuosos

    Yo lo q digo es q ahora los q tenéis un diésel ya vale mucho menos por el escándalo de trucado me parece increíble con lo caro q cuestan anden estafando, me alegro q lo hagan cogido a mi se me paso la garantía por dos meses y se me fue el motor, y no quisieron saber nada cuando es un defecto de ellos el famoso patín, no tuvieron ni un detalle, así q ahora me alegro q lo paguen bien por estafa
  13. hanfry

    Bateria

    la de serie en micoche era de 95ah black yo recomiendo la de 100ah silver el problema es para encontrar códigos para la de este amperaje
  14. hanfry

    fallo

    Le has pasado el vag com?
  15. El p2007 es una fuga del del corrector de admisión, algún manguito picado o de los actuadores el otro no se cual es
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.