Jump to content

Froggy

Miembros
  • Content Count

    30
  • Joined

  • Last visited

About Froggy

  • Birthday 09/30/1969
  1. Hola !! Aqui va mi traducción Descripción de la oferta: Se oferta un , originalverpackte Faldón lateral del fabricante RACEDESIGN Automotive con 2 años de garantía. El faldón frontal es suministrado con: accesorios para montaje, instrucciones de montaje, rejillas de aluminio para las aperturas y todo comprobado al 100% por la entidad TÜV (entidad inspectora en Alemania) Características: Construcción aerodinamica RACEDESIGN Automotive es supervisada constantemente por la entidad TÜV y fabricado con fibra de vidrio. Los elementos montados proporcionan una sobresaliente estabilidad y gracias a su excelente acabado superficial muy faciles de pintar. Precisión: Un acabado de precisión y controles periodicos proporcionan una gran fiabilidad en el montaje. El montaje se realiza en los puntos de anclaje originales. Otros puntos de anclaje adcionales se especifican en el manual. Ajustan en: : Audi A6 (4B desde 1997 hasta 2003), todos los modelos excepto S4/RS4 Son adecuados para modelos con y sin equipo de limpieza de faros (mismo precio), por favor indicar cual necesita. Contenido de la entrega: Faldón frontal TÜV-certificados de comprobación TÜV Rejilla plateada (por 10€ de suplemento en color negro) Instrucciones de montaje Accesorios para el montaje Factura Gastos de envío y plazo de entrega (El precio comprende el embalaje y seguro de transporte): Costes de envio (en Alemania) 25 € 1/2 dias laborables Lieferzeit Italia, Franca, España, Hungria 85 € (5 - 7 dias laborables)
  2. Hola Beer, Yo me compre una de allroad en Ebay, es muy facil y rapido, y no es nada caro, por ejemplo: http://cgi.ebay.es/AUDI-A6-ADVANT-MINICHAM...1QQcmdZViewItem Un saludo
  3. Hola! Lo que cuentas no me suena a nuevo y seguro que a mucha gente de este foro tampoco..... Lo que pasa es que este aparato debe tener un defecto de fabricación. Lo que le pasa es que la bandeja donde va alojado el CD no sube exactamente al mismo nivel que la ranura, estos ingenieros alemanes lo hacen todo demasiado ajustado y.... a nada que falle 1 mm no sale. Metodo latino que utilizo yo cuando se pone tonto. (que es de vez en cuando 60 % de las veces) Le das a sacar el CD y con la uña (si la del dedo gordo) le bajas para abajo (no aprietes mucho no te lo vayas a cargar tampoco) el labio inferior de la ranura que es de plastico blando y cede un poco, si no lo consigues a la primera bajaselo un poco mas la seguda vez. La cosa consiste en que abras un poco la ranura que tiene. El fallo no es de tu aparato sino del navegador en general. Espero que te funcione. Un saludo
  4. Hoal chicos, No lo dije, la verdad, cuando me di centa de que le habia echado mas aceite de la debida en el carter, lo saqué antes de arrancar, porque sino no se que hubiera pasado. Para ello me ayudé de la bomba extractora de aceite, ese aceite estaba mezclado con el viejo por lo que irá al reciclaje directo. Gracias por la atención y espero que aprendais de cabeza ajena Saludos
  5. Hola amigos, Perdonar el retraso en mi contestación... Quereis saber que he hecho ? La cuestion era que no viniera la grúa hasta mi garaje con el consiguiente "cotilleo de los vecinos" Tenia todo el aceite que saque en una garrafa, lo que hice fue cogerme una bombita de estas de que sacan aceite del carter (me compre una en Alcampo 30 €) y me fabriqué un tapocillo (con una especie de goma elástica y un agujero enmedio), la encaje en el agujero y a bombear (en sentido inverso al habitual)hasta que agote la garrafa, bastante bien me salió la cosa, casi no me manché. Lo que pasa es que con este sistema no puedes ver los niveles, eso si meti la misma cantidad prácticamente que la que habia salido, por eso me quede tranquilo. Como ya no me fio de ese aceite, lo he llevado hoy mismo a la casa y me lo sustituirán, incluido no se que filtro. Es una pena lo de los niveles, porque sinó podia haberlo hecho yo mismo, pero creo que tiene un tornillo para verificarlo junto al palier, pero bastante inaccesible. He aprovechado que tenía que cambiar las pastillas de freno (que por cierto me han dicho que los discos estan algo gastados....) y lo he llevado a la Audi, pero por lo menos con aceite en la caja de cambios. Gracias a todos por haberme contestado. Saludos
  6. Hola amigos, Ayer pretendi cambiar el aceite al coche en mi garaje, quité la tapa inferior de plastico que esta mas al centro del coche y vi un deposito de color negro con un tapon en la parte inferior, pense que era ese el aceite que tenia que sustituir. Total que lo vierto (en total me salieron 4 litros justos, negros, negros) y lo vuelvo a tapar. empiezo a echar el aceite nuevo y al echar el nuevo aceite (4 litros), veo con horror que el aceite seguia negro en la varilla!! y mucho mas alto de nivel que el maximo, por lo que me di cuenta en ese momento que habia metido la pata!! Quito la segunda tapa de plastico de debajo del motor y hay estaba, el segundo tapon. Deduzco que no habia quitado el aceite del carter. Mi pregunta es: Que aceite he quitado ?? Donde esta el tapon de entrada?? Que viscosidad tiene pàra comprar uno nuevo ?? porque el viejo esta en un recipiente sucio y no lo quiero volver a echar son realmente 4 litros lo que tengo que echarle o más ?? Lo puedo hacer yo mismo ? Os pido, si podeis que alguien me eche una mano, si no el lunes voy a tener que llamar a la grua, para sacarlo de mi garaje. Muchas gracias y un saludo
  7. Hola Javiwap, Bajate si puedes este archivo es muy bueno (con emule), es un test de subida por una pista de nieve de diversos coches entre ellos el nuestro... ya veras... ######://|file|Test%20-%20Snow%20Climbing%20-%20Bmw%203%C2%B0Serie,%20Bmw%20x5,%20Lexus%20Rx300,%20Nissan%20Patrol,%20Volvo%20Xc70,%20Audi%20Allroad%202.7.avi|9074688|14368478E9B29158615E978D32E70BAA|/ Saludos
  8. Hola Juanjo, Conociendo a los de este taller no me extraña lo que me hayan hecho, van a batalla y ya ves. NO VOLVERE A IR Saludotes
  9. Bueno ya esta ! Lo he llevado al concesionario y me lo han arreglado, era simplemente que en el taller (que no lo pienso volver a llevar) no me los equilibraron, la proxima vez prefiero pagar 40 € mas y llevarlo a un taller "serio". Me habian dicho de todo en el mismo taller, fallo de las cubiertas, suspension... de todo, menudo disgusto al final era solo eso. Ha sido un verdadero alivio, los 44 € (me han equilibrado las 4 ruedas) mejor gastados del mes. Que tranquilidad !!! GRACIAS A TODOS POR VUESTRAS CONTESTACIONES
  10. Hola amigos, Necesito vuestro consejo, quizas a alguno le haya pasado algo de esto por eso pregunto, es un tema un poco subjetivo por eso antes necesito informarme un poco: Hace unos meses compre unos Pirelli para allroad y he realizado unos 8000 kilometros con ellos, desde el principio notaba una vibración al pasar de 110 km/h, a 120 es mucho mayor muy incomoda, no le di importancia y pense que era un equilibrado, los lleve a equilibrar y me dijo el del concesionario que era un defecto de fabricación del pirelli, que no merecia la pena equilibrarlo, total que he estado con el comercial de Pirelli para que me lo cambie y me los ha mirado y hemos visto que se los ha "comido" en forma de dientes de sierra y me ha dicho que era la suspensión. Mi estilo de conducción: tranquilote < 120 km/h He ido inmediatamente a que me hicieran un test que me ha dado los siguientes resultados: Delanteras: Nivel suspension: 0.18 ( derecha) 0.17 (izda) Muy blanda Traseras: Nivel suspension: 0.25 ( derecha) 0.26 (izda) Normal Me han dicho que de convergencia esta bien Creeis que puede ser porque es muy blanda adelante ? Es una averia ? Cual puede ser la causa ? Tengo las suspensiones mal ? Agradeceria algun comentario. Muchas gracias por haberos leido esta novela, pero la verdad es que estoy un poco asustado es un tema muy muy subjetivo y la verdad es que tengo las cubiertas bastante comidas. La verdad es que no se que hacer cada uno se echa la pelotita al otro sitio y no se si es
  11. Bienvenido !! Estas entre amigos. Para lo que quieras aqui andamos
  12. Hola de nuevo. Como ya te comente en el otro email, comprueba el limpiafaros Saludos
  13. Hola ! Tienes limpiafaros? A mi me pasaba justo eso, gotitas de anticongelante que no sabia de donde venian, en el lado derecho, al final era la bomaba del lavafaros, me la tuvieron que sustituir. Saludos
  14. Hola amigos, Me venia avisando y no me di cuenta (luz roja de la bateria), pero al final era el alternador, me dejo tirado en Bilbao, !! no cargaba la bateria, al final me pusieron una bateria nueva (cargada solo 1,5 h) y pude venir hasta el taller situado a 125 km de distancia menos mal que llego me avisaron de que me podia quedar en cualquier sitio... moraleja: cuidadin con los alternadores y si os pasa algo de eso se puede hacer kilometros sin alternador pero no pongais luces, radios y similares.... Saludos
  15. Hola, Te puedo dejar el manual en francés si lo entiendes, para ello te lo podría fotocopiar y enviar por fax. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.