Jump to content

JoanLau//S3

Miembros
  • Posts

    140
  • Joined

  • Last visited

JoanLau//S3's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Buenas, como va ese S3 jejeje, espero que ya se hayan solucionado los problemas, el proximo dia 6 de octubre hay otro almuerzo, si te animas a venir te dejo el link del post para que te apuntes.

    Un saludo.

    http://www.audisport-iberica.com/foro/index.php?/topic/296443-xi-almuerzo-ala-catalana/

  2. Un saludo Toledogt y muchas gracias! El maf lo descarte al principio porque lo probe peeo el fallo fue probarlo con el error de la n75... Un saludo y ojo con el sol!
  3. Gracias x haberme ayudado! Pendiente otro chocolate!!
  4. Cauda nuevo, parece que incluso sube mas la presion del turbo con picos cercanos a casi 1bar en primera y segunda. De momento 200km y no falla.
  5. Repasemos: N75 nueva N249 Nueva Bujias Bosch platino nuevas Lambda 2 Nueva Bobinas limpias Conectores de lambda limpios Limpiainyectores puesto con reserva bajo minimos Filtro de gasolina que no se cambio en la vida, nuevo. Y como siempre, dura 100km y otra vez en limp... Me queda ver el valor del Maf y la sonda 1 nueva... Sino ya...
  6. Bujias cambiadas, aunque no se veian mal. Caudalimetro limpio. Bobinas limpias con contact cleaner al igual que los enchufes de la lambda. Y lo que mas rabia me ha dado, en teoría el coche tiene libro... Pues el filtro de gasolina data del 09/02/01... Sin comentarios...
  7. Lo que digo yo... 10 horas cada dia dedicadas a los coches de los demas y para el mio no tengo tiempo...!
  8. Gran aporte compañero... Esta semana revisare las bugias, cambiare el filtro de gasolina y le pondre un limpiainyectores. Aparte limpiare mas a fondo el caudalimetro. Pobre coche, lo compre con gripe y anginas! Gracias x todo!!
  9. Una foto de la sonda un poco blanquita....se nota que va algo seco sip...
  10. Mie***... otra vez en limp mode tras 100km de autopista, no hay luz de averia todavia pero me esta cansando, esto se me esta haciendo mas largo que el señor de los anillos!
  11. El mio lleva dos osea 500€! Pues aun tengo la mosca detras de la oreja porque pueden ser varias cosas mas pero bueno a ver ai va bien..
  12. Parece que incluso va mas fino que antes... Cuando pueda cambiare la primera y el coche quedara mejor todavia!!!
  13. Bueno... He cambiado la lambda 2... A ver que tal...
  14. Bueno me sale la misma averia que con elgrajo nos salia en fugaz pero esta vez en fija. 17536. Sistema de alimentacion a largo plazo bancada 1 muy pobre en todo rango. Elgrajo, la segunda sonda lambda no se movia verdad? Cambio esa entonces? Todos los tubos de vacio y todo esta correcto, relenti estable, no tiene tomas de aire ni nada. Que opinas toledogt? Gracias
×
×
  • Create New...