Jump to content

Moebius

Miembros
  • Content Count

    25
  • Joined

  • Last visited

About Moebius

  • Birthday 11/21/1958

Información de perfil

  • Género
    Hombre
  • Ubicación
    andorra la vella

Recent Profile Visitors

619 profile views
  1. saludos gente, S6 2.7 biturbo V6 quatro. año 2004, 100,000Km y va de lujo. Mantenimiento y poco mas.
  2. Buenas tardes,a ver si me podeis hechar "un cable",e cambiado mi RNS-D por un AlpineINA 910R,pero no encuentro cable para conectar mandos de volantes,que son de pulsadores. Gracias de antemanos ,un saludo.
  3. Buenos dias,al final e cambiado el multimedia,cuando lo pueda provar os comento algo. Un saludo.
  4. Buenas tardes,el navegador sigue sin ir,limpie la lente y nada,sobre el tema de la antena en el conce "audi" oficial me dijeron que todo estaba OK.cable y antena,me comentaron que probaron con uno que tenian ellos y les funcionaba,conclucion es del multimedia.Siento no poder ayudarte mas mlwE.
  5. Gracias de nuevo audinibili,este fin de semana provare lo de limpiar la lente,tambien aconsejare a los del conse de aqui que te contrate como acesor,pues lo del sofware no tenian ni idea. Que opinion tienes sobre el multimedia arriba mencionado? Un saludo.
  6. Gracias audinibili,las pruevas de lo que me comentas cable y antena en primcipio da OK segun la casa audi,hoy he pasado a recoger el coche que lo tenia en el taller y me comenta el tecnico que el problema es del multimedia,que tendria que cambiarlo,pues el sofware queda bloqueado y no actualiza, de hay los problemas,a mi pregunta si puede ser de la lente sucia o estropeada o un problema de otra indole me contesta que ni P... idea ,que ellos no estan autorizados a abrirlo que han probado con uno que tienen ellos y funciona,conclucion a cambiar y 1200 euros la broma.Le comento que por ese precio
  7. la falta de satekite la miro tanto en la barra de la brujula como en Gps viever que me indica 30 sat. disponibles captados 0 y no me da cordenadas.
  8. Buenas noches,con vuestro permiso os expongo un problema con el navegador.Mi audi es un A6 del 2004 C5 Hace unos dias me dejo de detectar los satelites,disco de mapas original 2010,me lo lleve al concecionario y despues de todo un dia me comunican que todo esta O.K,pero sigue fallando,le comento si lo han reseteado y dicen que si con el pc,les pido por favor que desconecten la bateria a ver si vuelve a parametros de fabrica y nada. Despues de otro dia mas en la cas me comunican que tengo que cambiar todo el equipo no me dicen que problema tiene (supongo que no lo saben) Mi duda aparte de
  9. Mdaago,las motos como las mujeres,cuando te arrimes a tu moto te tiene que parecer la mas bonita,por eso es dificil dar consejo,bueno uno si prudencia,te lo dice un motar de 50 tacos.
  10. Cierto,Enderx33,las motos es algo que se lleva en el corazon,a mis 50 añitos,como de fabrica por eso ,je je,me resisto a bajarme de ellas.
  11. Mi audi no lleva lavafaros ni nivel automatico,pero como decia es el principado de andorra,en españa no se si lo homologarian,aqui si cambias la altura,faros o tipo de amortiguador y cosas por el estilo tienes que pasar por industria y homologarlo o no pasas la I.T.V.
  12. gente , yo monte el kid en un taller ,me diero un certificao de la instalacion y el equipo,lo lleve a industria y ahora en la carta amarilla sale homologao,en andorra claro
  13. mis niñas de hace muchooooo,y las de ahora ,una sigue siendo la misma.
×
×
  • Create New...