Jump to content

krank

Miembros
  • Posts

    13
  • Joined

  • Last visited

Everything posted by krank

  1. hola alguien sabe de que puede ser relentin un poco alto y electros funcionando y coche no va bien gracias es un audi a3 2003 2000 tdi bkd le e metido vagcon y autocom
  2. Tengo vag-com ,,,,,algún tuto en español ya que lo tengo en inglés el programa gracias
  3. Hola es un audi a6 enero 2011 motor 2000 D/CAH como se quita luz de revision gracias
  4. hola a mi suegro se le a quedado tirado el coche se le a ido la bomba el motor en un AKN y es referencia 0470506010 y no encuentro ninguna por ningun desguace e encontardo una referencia 0470506006 y me dicen que es del motor AKN tanbien ,,,,,me podeis decir si vale tambien gracias
  5. Es del 2000 relog digital,, tiene fix,,,,supuestamente el mas alto de lA gama ok gracias
  6. Me quiero comprar el cable e visto varios en eBay y no se cual pillar me podéis aconsejar uno a ver si lo hago esto
  7. Joer pues no tengo vagcon ,,,, no lo puedo hacer sin vagcon?????
  8. queria saber si al quitar el tapon de relleno se me caera el aceite que tiene el cambio lleva dos tapones uno de allen de 8 parece de vacio y el otro de relleno de allen de 18 mas o menos si quito ese se cae el aceite que tiene ?????gracias
  9. hola tengo un a6 2000 con radio cd de doble din con mandos en el volante quiero meter un rdio cd normal ya que este ya no me lee ni los originales hay algun adaptador es que no lo encuentro si alguiem me lo puede indicar domde comprar se lo agradeceria gracias
  10. pues eso que al arrancar la primera vez por la mañana en frio me tarda mucho en arrancar le probe calentadores todos bien le metieron en maquina no da fallo de nada dia tras dia asi hasta que he logrado dar con la averia la primera arrancada no le llega corriente a los calentadores luego ya todo el dia si mi pregun ta alguien sabe donde esta el temporizador de los calentadores . si lo lleva venga salu2 gracias
  11. pues eso que al arrancar la primera vez por la mañana en frio me tarda mucho en arrancar le probe calentadores todos bien le metieron en maquina no da fallo de nada dia tras dia asi hasta que he logrado dar con la averia la primera arrancada no le llega corriente a los calentadores luego ya todo el dia si mi pregun ta alguien sabe donde esta el temporizador de los calentadores . si lo lleva venga salu2 gra
  12. pues eso que al arrancar la primera vez por la mañana en frio me tarda mucho en arrancar le probe calentadores todos bien le metieron en maquina no da fallo de nada dia tras dia asi hasta que he logrado dar con la averia la primera arrancada no le llega corriente a los calentadores luego ya todo el dia si mi pregun ta alguien sabe donde esta el temporizador de los calentadores . si lo lleva venga salu2 gracias
×
×
  • Create New...