Jump to content

guTTi

Miembros
  • Content Count

    24
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Segovia
  1. Hola malt, te he mando un mp. No sé si lo has recibido. Es para que me pases tu correo y mandarte fotos. Un saludo!!!!!
  2. Hola Malt, yo vendo mi audi 100. Es el del motor 2.8E, la verdad que va fantástico. Le cambié la suspensión y la bomba de freno el año pasado (me gasté 1000€). Tiene las llantas del audi A6. No hay que hacerle nada. Lo único que pierde un poco de aceite (como todos), y no le sale agua de los limpias. Lo vendo por 1700€, negociables. Lo quiero vender rápidamente porque me da pena que esté parado. Soy de Segovia. Un saludo
  3. jejeje. okok. Vamos a ver, tengo el audi TT "pequeño", el de 180cv, (y sobra material), jejje. Tengo puesto las llantas del RS4 New en 225 45 17". Lo que quería ganar era un poco más de estabilidad porque veo el coche un poco nervioso a altas velocidades. Me comentaron lo de los separadoeres. No tengo el coche nada bajado, lo bajaré cuando tenga que cambiar las suspensiones. No sé si queréis saber algo más. Ya subiré fotos!!! Muchas gracias
  4. Muy buenas a todos, estoy pensando en ponerle unos separadores al TT. He estado leyendo y buscando en el buscador y no saco nada en claro. Me han aconsejado 20mm detrás, y 06mm delante. Cómo lo véis?? Por cierto la medida es 5x110 no?? Muchas gracias!!!!!
  5. Desde mi punto de vista, en nuestros pepinos hay que hacerles cambios que sean de la propia marca de audi, o una réplica en su caso. Yo te aconsejo las RS4 new, o las nuvolari. En cualquier caso queda de lujo. Un saludo
  6. Qué crack albertcp!!!!!!!!! que rápido!!!!! jejeje. El alternador no tiene pinte de ser no?? Eso sería más caro y no me haría mucha gracia... Gracias!!!!!!!!
  7. Muy buenas, cuando se quede fijo el intermitente, dale un golpe fuertecillo en la parte de arriba del cuadro, en el salpicadero. Es un relé que se queda pinzado. Suena mal pero funciona.... jejej
  8. Hola a todos, el otro día fui a coger el coche y al abrirlo noté que las luces interiores lucían poco. Fui a arrancarlo y nada, se encienden las luces del FIS, y no hace ni intento de arrancar. Lo arranco con unas pinzas sin problemas y doy una vuelta para que se cargue. Todo perfecto. A los dos días lo voy a coger, y de nuevo lo mismo. La luz interior luce muy poco, se me resetea el cuadro, y no hace ni intento de arrancar... DATOS: - El coche es del 2004 y nunca se ha cambiado la batería. - En el canal 20 del clima, me de los valores de 11.9 apagado y 13.4-13.5 encendido. -
  9. Eres un crack!!!!!!!!!!!!! tan sólo una duda, dónde has comprado los embellecedores, y si vale cualquiera, esque en ebay he visto alguno por 10euros, aunque así serán.... Me va a servir de gran ayuda, en esta seman lo haré yo. Muchísimas gracias
  10. Queda espectacular!!!!!!! yo lo voy a poner en esta semana. Ya subiré fotos.
  11. Tío yo también lo quiero hacer!!!!! de hecho ya he pedido el rear valance de dos salidas. Lo único que me falta es encontrar un embellecedor igual que el de serie porque paso de andar cambiándolo. Tú de dónde lo has sacado?? hay sitio suficiente para sacar un tubo entre el rear y el chasis?? igual te pido algún consejillo... Estoy deseando ver las fotos!!!!!!!!
  12. Es bastante fácil. Sólo hay que quitar unas tuercas que lleva debajo, y unos pasadores de plástico que unen al resto de la carrocería y que están arriba de la pieza. Lo puedes hacer tú mismo. Un saludo
  13. si eres de madrid o cerca y al final no te pones a montar un escape de 2 salidas yo tengo el rear valance de una salida nuevo que compre x error Ok! mañana me pasaré por el audi. Muchas gracias, así da gusto!!!!!!
  14. Hola!!!!!!!!!!! voy a hacer un pedido a TTshop del rear valance del V6. Me encanta y le voy a poner doble salida de escape a mi pepiTT, y voy a pedirlo a esta tienda, asique si alguien se anima, los portes salen más baratos. Conocéis alguna tienda más barata que se le puede pedir?? Un saludoooooo
  15. Muy buenas, me he comprado una radio para el coche, y los altavoces traseros no se escuchan. He estado mirando en el foro, y no consigo sacar nada en claro. Mi coche tiene sonido BOSÉ, y lo que más se acerca a lo que creo, es el adaptador phonocar 4/190 no es así?? Si esto lo que necesito dónde lo puedo comprar?? Soy de Soria y aqui los que montan equipos no tiene ni idea de lo que es. Tan sólo en un sitio, y me pedía 100€!!!!!!!!!!!!! mano de obra a parte....!!!!!!! A ver si alguien me puede ayudar. Muchas gracias a todos!!!!!!!!!
×
×
  • Create New...