Jump to content

valle

Miembros
  • Content Count

    11
  • Joined

  • Last visited

About valle

  • Birthday 11/26/1977

Información de perfil

  • Género
    Hombre
  1. Ahi va otra del clasico de la casa. Uploaded with ImageShack.us
  2. Ya aprovecho y os pongo unas fotos de mi joyita, mi primer amor con los cuatro aros. Mi padre lo compro cuando yo tenia 13 años, despues de darle mucho la lata para que se decidiera por el y no por un alfa 164 y cuando fue a quitarlo en el 2002 me lo quede yo. En este momento esta dado de baja temporal para evitrar gastos guardado en el pueblo donde puedo sacarlo de vez en cuando a dar la vuelta a la manzana para que no se estropee parado. Es un 2.8 de 174cv con 131.000km totalmente nuevo por dentro y por fuera y extrictamente de serie excepto por una llantas de 18" como las que llevo en el a6
  3. Ahi dejo unas de su estado actual. Uploaded with ImageShack.us Uploaded with ImageShack.us
  4. Para los que no hayan leido algun post mio os comento la historia de mi pequeñin. Despues de 10 años con el desde nuevo en 2009 despues de comprar un coche nuevo decidimos venderlo con 278.000 km y ningun problema y lo llevamos a hacer distribucion para que no nos de ninguna pega en la venta y resulta que en el taller no se que hacen y nada mas entregarme el coche a unos metros del taller se pasa la distribucion y revienta el motor entero. La R.C. del taller se hace cargo y me ponen un motor nuevo a estrenar y con garantia de audi( empalmando yo 300€ de la averia a un motor nuevo ) Asi que d
  5. Vaya !!! He puesto mal arranque en caliente grupo vag y ha salido de un sin fin de páginas y foros llenos de gente con el mismo problema. He encontrado un enlace de una empresa que te manda la cajita negra con el cableado e instrucciones de montaje y voy a pedirlo ya mismo para que no siga sufriendo el coche al arrancar. Gracias por vuestra ayuda. El siguiente paso va a ser adivinar como se suben las fotos para poder enseñar mi viejito Audi con aspecto de adolescente.
  6. Hola a todos hace mucho tiempo que no entro por el foro ya que he tenido el a6 guardado casi sin usar en los ultimos dos años ( 7.000 km desde febrero de 2010 hasta ahora) por la compra de otro vehiculo, pero me he propuesto volver a usarlo a diario al quitar el coche pequeño de mi mujer y quedarse ella con el nuevo. Es un a6 2.5 tdi de 150 cv del 99 con una repro de tlr ( recomendada en su dia por este foro ) y con un motor totalmente nuevo de la casa en el año 2009. En este momento el motor tiene 24.000 km y el coche esta totalmente nuevo pero al hecharlo a andar de seguido me he dado cuente
  7. Buenas noches a todos, el otro dia el coche se quedo sin fuerza como si fallase el caudalimetro y un amigo que trabaja en la seat de mecanico se lo llevo a enchufar a la maquina para confirmarme que se trataba de ello antes de irme a comprarlo. El ordenador daba fallo de madidor de masa de aire ( creo que ponia ) y me mando a comprarme un caudalimetro para cambiarlo. Lo pusimos y resulta que el coche sigue igual asi que creo que la cosa puede ser elecrtrica. Si le ha pasado a alguien le agradeceria que me comente com olo han arreglado ya que las cosas estan un poco prietas de pasta ultimamente
  8. Muchas gracias por vuestras respuestas, el miercoles lo voy a hacer fijo. Es una repro en un taller concertado de TLR SPORT que me anuncian 32cv mas y 80nm de par. Ya os comentare algo el miercoles por la noche.
  9. Buenas noches, queria saber si alguien tiene hecha una reprogramacion de la centralita. Me han ofrecido una para ponerle que sube unos 33 cv que es lo que menos me importa en realidad, lo que de verdad quiero es saber si el motor da la potencia en otro regimen de giro y si es recomendable. Gracias por vuestra ayuda.
  10. Hola a todos: Tengo un pequeño problemilla con la luz del aceite que se me ha empezado a encender ayer cuando ibamos a salir de viaje. El coche tiene bien el nivel ce aceite y la temperatura del aceite y del motor pero se encendia el chivato. Abri el tapon del aceite y aparentemente se veia engrasado mientras giraba el motor y el sonido y las emisiones del escape eran normales asi que no se si podra ser bomba y simplemete es el chivato. El coche esta recien reconstruido entero( culatas, turbo, bomba de inyeccion, inyectores, caudalimetro, palieres, embrague, rotulas, amortiguacion, frenos
×
×
  • Create New...