Jump to content

javinen

Miembros
  • Content Count

    50
  • Joined

  • Last visited

  1. Hola a todos, Mi nombre es javier y Tengo un Audi A5 sportback 2.0 143cv multitronic del 2010 y quisiera ponerle el parachoques trasero del s-line pero no poseo la referencia exacta, tiene sensores de aparcamiento, los dos tubos a la izquierda sin embellecedores ( que tambien me gustaria saber la referencia de los embellecedores de escape ) y la moldura simple en la parte de abajo, como el de la foto,,,,, He estado mirando por el foro pero pero no encuentro este modelo exactamente, Un saludo y gracias.....
  2. Hola Vilkawa me podrias decir en que taller le has cambiado la correa??? Es que yo la temgo que cambiar y en tcualquier taller me piden barbaridades!! Un saludo y gracias
  3. Hola amigo soy de madrid y me gustaria saber en que taller le has cambiado todo eso, y por ese precio xq ya he sobrepasado los 120000Km y lo tengo que cambiar. Saludos
  4. Buenos dias Koke!!! Te escribo para darte las gracias, ya he resuelto el tema....era lo que decias, quitar el cubre carter, y sacar la pieza y poco mas.....encima solo tiene una posicion buena en la que encaja. 20 euritos me han cobrado por ponerla, mejor imposible....y la pieza al final me costo 64 euros con los gastos de envio y demas....pero nada ya tengo aire!!! MuchAS gracias de verdad por la ayuda!!! Saludos
  5. Asi da gusto, parece que lo desmontado ya una vez!!! jajaj como t lo currassss......si todos fueramos asi las cosas funcionarian mucho mejor!!!! Bueno y a lo que vamos, mira la pagina que he encontrado, creo que si lo desmonto y es ese el problema tengo la solucion........ http://www.eltrebo.com/catalogo_articulo_a...o.php?codPK=256 http://www.eltrebo.com/catalogo_articulo_a...o.php?codPK=255 Ojala sean alguna de esas piezas....y si no a buscar por los desguaces
  6. Pues nada Koke me pondre manosa a obra, muchas gracias por todo de verdad, ya t cueto como ha saldo el tema!! Una preguntilla, sabes si se puede desmontar directamente sin quitar nada gordo como el faldon, alguna pieza del motor etc......ya se que no es sencillo pero es para intentarlo yo, ¿quitando los tres tornillos allen y la tuerca de 10 ya sale??? Muchas gracias repito!!!
  7. OK, creo que he errado en un concepto y es el siguiente: La correa negra que habrás visto en tu coche, que va al volante de transmisión (polea negra del compresor) es la que ejerce la fuerza de giro sobre el compresor y no al revés como he explicado en el POST (me confundí porque pensé en el compresor de la nevera de mi casa...o de la tuya ). La correa negra es la que a base de diferentes poleas, saca la fuerza de giro del motor (giros de cigüeñal) y se la trasmite al volante de transmisión del compresor. El volante de trasmisión gira pero como los dientes están gastados, no le trasm
  8. Hola German, estado viendo y si es verdad que la polea funciona pero el tornillo no da vueltas. yo creo q va a ser ese el problema. Tu como conseguiste la pieza, cambiaste el compresor entero??
  9. Hola Koke!! Estado mirando el compresor y la correa que viene de arriba si da vueltas y tambien hace que de vueltas la pieza negra donde engancha, pero lo que no da vueltas es la tuerca de 10 ni con el aire encendido ni sin el. es posible que sea el problema que dices tu??
  10. jod** Koke valla explicacion mas currada, lo has preparado tu??? Este post es para ponerle marco!!! Una preguntilla, si es ese el problema es normal que no me salte el compresor, es decir que cuando paso de econ auto, no baje de revoluciones como cuando antes ponia el a/c???? Para comprobarlo debo de ver que el tornillo del centro da vueltas pero que el compresor no verdad?? Muchas gracias de verdad os tendre informado....saludos
  11. Una ayudita `please!!! q hace mucho calor!!! Alguien sabe donde estan los fusibles del aire aciondicionado o cual es su numero???? Me ha dicho el mecanico que seguramente el compresor no sea xq no suelen fallar pero no lo descarta!!!
  12. Pues si tio segurament sea el compresor, esta tarde lo mirare y lo compruebo. Tu tuvist que cambiar el compresor? Cuanto t costo? El compresor del aire acondicionado esta a la izquierda segun miras el motor? Espero que no sea eso, ya os informo...saludos
  13. Hola, tengo un A3 de 2005 y a finales del año pasado el aire acondicionado dejo de funcionar. Yo pese que seria la carga del gas, pero cual es mi sorpresa cuando al ir a meterle gas me dice el mecanico que tiene, y que ese no es el problema. Tambien me dijo que el problema podia ser que no saltaba el compresor de aire, por un fusible, un rele, no funcione este, etc.... si alguien le a pasado lo miso y me puede echar una mano lo agradeceria,.... Gracias y a todos y Saludos
  14. Hola a todos, el a/c no me funciona y pense que seria la carga. Pero me han dicho en el taller que la carga no es, que puede ser el fusible de la bomba de aire acondicionado que no salta cuando pongo el a/c. Alguien sabe algo de esta averia? y la caja de fusibles donde esta? gracias y espero vuestra ayuda
  15. El mio (1.9 tdi) va a presión. y que hago tiro fuerte de el hacia fuera?
×
×
  • Create New...