Jump to content

Alberto Navarro

Miembros
  • Content Count

    12
  • Joined

  • Last visited

About Alberto Navarro

  • Birthday 11/06/1988

Información de perfil

  • Género
    Hombre
  • Ubicación
    El Puerto de Santa María, Cádiz
  1. La solución, por si a alguien le interesa, la he dejado en otro post. http://www.audisport-iberica.com/foro/index.php?/topic/277850-esquema-electrico-a3-del-96-luces/
  2. Muchas gracias por todo, al final lo llevé al electricista y por 15€ me lo arregló, decía que era en la luz de freno trasera derecha, tampoco me especificó mucho. Saludos!
  3. Hola que tal, a raíz de un problema en las luces de mi A3, necesitaría los esquemas eléctricos, más concretamente de las luces. He estado buscando por todos lados y nada, no hay manera de encontrarlos, ni siquiera en este foro. He pensado que, debido a los síntomas que da, debe ser algún tipo de deribación o algo y voy a probar a ir quitando fusibles de las zonas afectadas para acotar un poco el error, no sé si lo estaré haciendo bien del todo. Después de eso y con ayuda del esquema eléctrico iré siguiendo las mangueras de cables hasta dar con la deribación. A continuación los síntomas
  4. Jajaja eso me ha dicho el de los recambios de la casa, que es una derivación muy extraña.
  5. Al final ni el piloto del precalentamiento, hoy por la tarde se me ha encendido, así que el pulsador del freno se puede descartar. Sigo buscando...
  6. El otro día fuí a pasar la ITV y me echaron para atrás porque mientras están las luces encendidas, no se nota mucho el cambio de luces cuando piso el freno, así que hoy he ido a comprar el pulsador del pedal de freno ya que desponté el otro y estaba quemado por dentro y me imaginé que sería de ahí. Para mi sorpresa no se ha solucionado el problema que me pusieron en la ITV y tampoco el de la luz de posición derecha delantera (he comprobado mil veces que no me dejo el intermitente puesto), y parece ser que el de la luz de precalentamiento si, pero aún no es seguro porque no he cojido mucho
  7. Mil gracias goolfo, estás que te sales, haré una lista con esto que me comentas y se lo llevo a mi mecánico de confianza.
  8. Juraría que no, que era con el freno y sin los intermitentes puestos, de todas formas lo probaré y te lo confirmo, gracias!!
  9. Hola muy buenas, llevo como unos dos años leyendo por aquí algunas cosillas y hasta ahora no me he puesto a escribir, mi nombre es Alberto Navarro y tengo un A3 Ambition del 99, la verdad que me gustaría dedicarle mucho más tiempo, pero entre que no tengo sitio y estoy hasta las trancas de curro... Aprovecho para preguntaros sobre la compra del mismo, que yo, hasta ahora pensaba que había sido una ganga. Estoy hablando de Agosto del 2008 cuando me compré mi A3 Ambition 1.9 110CV con poco más de 90.000 km por 5.500€ sin la correa de distribución cambiada. Desde entonces no me ha dado proble
  10. Pues muchas gracias, lo miraré, ahora que lo dices, hace unos días me dí cuenta de algo raro que no se si tiene mucho que ver, y es que me suena el avisador de que me he dejado las luces encendidas cuando tengo la puerta abierta, el pedal del freno pisado y el contacto fuera. A la vez, creo que se enciende la luz de posición de uno de los faros delanteros (que casualmente fue el que cambié no hace mucho por rotura). Muchísimas gracias por la contestación, en serio. PD: Acabo de dar una vuelta de unos 5 km y no se ha encendido la lucecita ¬¬
  11. Hola que tal, ayer mientras conducía, empezó a parpadear la lucecita que parece un muelle en naranja. He mirado en el manual y es del sistema de precalentamiento, y cito tal cual lo pone: Mi pregunta es si es algo grave y cuanto me pueden cobrar si lo llevo a un concesionario oficial de Audi, y... hombre, si lo puedo arreglar yo pues mejor que mejor. Gracias!!!
×
×
  • Create New...