Jump to content

AlfonsoAl

Miembros
  • Content Count

    9
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. Gracias. Es un brico muy completo. En cuanto tenga tiempo le meto mano. Saludos
  2. Hola a todos Otro problema que me ha aparecido es que las dos puertas del lado derecho casi nunca abren desde fuera, hay que abrirlas desde dentro y luego ya funcionan desde fuera ¿? Eso me pasa desde hace tres o cuatro meses. Y desde hace algo más de tiempo la ventanilla trasera derecha no sube automáticamente cuando doy un toque, debo tenerpulsado todo el tiempo para que suba hasta arriba. Saludos y gracias.
  3. Hola a todos Hace unos días el climatizador ha dejado de funcionar bien. Los difusores de aire que están debajo de la pantalla MMI entregan aire frío, que es lo que se espera cuando el interior del coche está caliente, pero los difusores laterales, que están al lado de las puertas, entregan aire muy caliente.
  4. Hola a todos No se si esto se ha discutido antes o no. Tengo un A6 C6 con faros bixeon del año 2005. Las cortas alumbran de miedo y tienen un buen alcance. Cuando cambio a las largas, veo que no hay un haz de luz concentrado que llegue muy lejos, sino que aumenta la iluminación hacia arriba (se alumbran mucho los carteles que estan en los arcos de la carretera) pero no parece aumentar claramente la iluminación a mayor distancia. ¿Es normal? ¿pueden estar bien reguladas la cortas y no las largas? Salu2 Alfonso
  5. Hola Style Por fin he tenido tiempo para desmontar la guantera desconectarlo todo y sacarla, y efectivamente en la parte trasera del lector de CDs había un fusible de 10 A. que obviamente no aparece en el manual del coche donde se supone que describen todos los fusibles y era el que estaba fundido. Así que ha sido cambiarlo y volverlo a montar todo y ¡ya tengo música! después de un montón de días sin oirla. Gracias por tu ayuda y un tirón de orejas a Audi, pues ese no parece el sitio más adecuado para poner un fusible, aunque es cierto que me lo cargué por tocar donde no debía. Sal
  6. Gracias por la información. A ver cuando puedo ponerme y lo miro. Salu2 Alfonso
  7. Gracias por la información Style, aunque ahora me surgen más dudas, buscaba la unidad J523 porque según los esquemas de ahí salen los cables de corriente hacia la unidad de mando multimedia E380, quería ver porque no llegaba corriente a la unidad ¿? Si no tengo la J523 donde se conecta la E380? Saludos
  8. El MMI es el Basic, pantalla monocromo y tiene un lector para un CD y un cargador para 5 ó 6 CDs en la guantera. En la parte trasera del maletero tiene el amplificador de sonido con una cajita encima que no se muy bien lo que es y que al girarla se ha soltado un cable. No se si es de un manos libres añadido o algo asi, pero no parece de Audi. Adjunto fotos. Gracias por las respuestas y ¡A ver si apoarece la J523!
  9. Hola a todos Acabo de llegar a este foro y quiero saludaros y mostrar mi admiración por el nivel de algunos temas. Mi problema: Tengo un A6 Avant 2.7 del 2005 y que compré en septiembre del año pasado. Me dedico a algo de electrónica y me encanta toquetear los elementos del coche. He estado curioseando en el sistema MMI y midiendo algunas señales en la unidad de los mandos que hay junto al freno de mano, hice un corto y sonó lo que podía ser un fusible saltando o un relé desactivándose o algo así. El caso es que la unidad MMI ahora está muerta. He revisado todos los fusibles de la parte d
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.