Jump to content

machinito

Miembros
  • Posts

    13
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Mairena del Alcor
  • core_pfield_12
    Si

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

machinito's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. muchas gracias por vuestras respuestas,rmarquez me has dejadomucho mas tranquilo,ya pensaba que habia comprado un allroad con averia de suspension,un saludo.
  2. perdonad mi ignorancia,que es modo gato?.
  3. gracias,por tu pronta respuesta,mi preocupacion esque he visto un video en you tube sobre la suspension del allroad ,y este piloto que te comonto en amarillo no va encendido solo se enciende el de la altura que lleves el coche.te indica de alguna forma si esta en modo manual o automatico la suspension?.
  4. hola de nuevo amigos,ya hacia tiempo que no andaba por aqui,ya notengo mi fabuloso a8 4.0tdi,pero espero ser un proximo propietario de un allroad del 2001. esta es mi pregunta: lo he probado va estupendamente,esta muy cuidado,pero tiene una cosilla que me mosquea,de los 4 led que tiene en el sistema de suspension neumatica,cuan estamos andando va encendiod en verde el de abajo y en amarillo el de arriba.me dice el propietario que es normal,pero no me fio.alguiensabe que le ocurre o si es asi.el del cuadro con el cochecito y la flecha esta apagado.un saludo.
  5. QUISIERA SI ALGUIEN ME PUDIERA AYUDAR,QUIERO INSTALAR UN POTENCIOMETRO PARA DAR POTENCIA AL A6 Y TENGO QUE INSTALARLO EN EL SENSOR DE TEMPERATURA DE AIRE ASPIRADO(IAT).PERO NO SE DONDE SE ENCUENTRA ,MI COCHE ES UN A6 2.5 TDI DEL 99 CON 150CV.NO ESTOY SEGURO SI EN ESTE MODELO ES EL QUE SE ENCUENTRA EN EL TUBO DE PLASTICO QUE VA DEL FILTRO DE AIRE AL MOTOR,DENTRO DEL CAUDALIMETRO.UN SALUDO.
  6. si tengo pero no se donde tengo que entrar.no se en que opcion se resetea la inspeccion.
  7. hola amigo tengo un a8 del 2004 con mmi,le tengo puesto desde hace 5 o 6 meses el dvd pirata 2009 que me descargue con la mula,.y perfecto ,pero desde hace unos dias me falla e incluso algunos dias no lo pilla,sin embargo el original del 2004 si. he estado investigando y el problema es de la lente ,saca el modulo trasero de dvd navigation mmi quitale la tapa limpia con cuidado la lente ,con un bastoncillo y liquido limpiador de cd.vuelve a montarlo y listo,ya te lo leera sin problemas.a mi me funciono,...... no desconectes los cables del modulo dvd.
  8. perdona por la intromision,tengo el mismo problema con el navegador mmi,y lo entiendo todo bien,pero soy muy torpe y ni encuentro las llaves de extraccion en ebay ni encuentro el brico,me podeis echar una mano.
  9. GRACIAS,lo he intentado pero nada,sigue el muy pesado pidiendo inspeccion.
  10. hola amigos,he hecho la revision de aceite filtros y demas por mi cuenta ,y en el taller donde voy (el de confianza de toda la vida)no saben como quitar el chivatito de inspeccion.quisiera ponerselo para los proximos 15000 km.si alguien me puede ayudar,soy de sevilla,un saludo.
  11. ¡¡¡ GUAU!!! 100 euros,nadie la tiene en Sevilla que se la pudiera pasar al coche?.Porque sino veo que la luz va ha estar parpadeando una laaaaarga temporada.un saludo.
  12. perdona mi ignorancia,pero no se que es el vag-com,ni como se lo puedo pasar.
  13. Hola amigos ante todo saludar a todos los foreros,soy nuevo en esto.Me he comprado hce poco un a8 4.0 tdi quattro275 cv con centralita de potencia.El otro dia le di un arreon fuerte(anda como una moto),y me hizo un corte de encendido,pare lo volvi a arrancar y todo perfecto,pero la luz de calentadores se me ha quedado parpadeando y no hay manera de apagarla.Supongo que por el fallo esporadico de la inyeccion,alguien sabe como apagarla,al coche no le pasa nada y funciona perfectamente pero es un poco molesta.un saludo.Soy de Sevilla.
×
×
  • Create New...