Jump to content

sombra1618

Miembros
  • Posts

    48
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_6
    Valencia

sombra1618's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Sr. CarlosB5. Es más bien ronco.
  2. Hola. He cambiado al Audi 100 2.3E por este A4: 1,8 Turbo, quattro, 5V. (macho) 245,000 Km. El último viaje de 1500 Km. con cuatro personas dentro y el aire acondicionado sin parar, consumió un 8,7 l/100. Me parece dentro de lo normal. Aceite no parece que consuma mucho. Apenas en los 1,500 Km se ha movido el nivel. Pero noto como si el turbo sonase mucho. Por encima del sonido propio del motor. Algo molesto. ¿Es correcto? ¿Es un principio de avería? ¿Falta algún mantenimiento del turbo? Y otras dos cosas. No sé por qué, la bocina funciona cuando le da la gana. A veces, después de arrancar va siempre y a veces, después de arrancar no va nunca hasta que paro y vuelvo a arrancar. Y por último, no he podido desmontar el panel del aire acondicionado (quiero cambiarle una bombilla) Me ofrece mucha resistencia y temo romperlo. ¿Algún consejo al respecto? Gracias anticipadas.
  3. Sr. MorgarV6. El que tengo lleva plato sonda.
  4. Sr. Churro26. Pues no sé cómo averiguarlo. Si me ayuda a encontrarlo puedo ayudarle a que me ayude.
  5. Sr. Churro26. No. No tiene ke jetronic. Ni por lo que parece, caudalímetro como tal. Tiene plato sonda. Pero no sé quién me dijo que ejercía la misma función y de ahí mi confusión. Es un gasolina 2.3E del 92.
  6. Aquí he viso algo del caudalímetro, pero no encuentro por ningún lado lo de cilindro de control. Sería tan amable de indicármelo.
  7. Bueno. Parece que le he cogido el tranquillo. Conecto y lo dejo en ralentí. Éste sube, baja de revoluciones, hace una corta subida y se estabiliza alrededor de 850/900 rpm. Total unos diez quince segundos. Pues actuando así, de momento arranca perfectamente siempre.
  8. Sr. ethan113. No parece ser del ralentí. Suena bastante redondo. Lo que ocurre es que ocasionalmente, al pisarle se ahoga y llega un momento que parece que se desengancha algo y funciona correctamente. Y no sé si se ahoga por falta de gasolina o por falta de aire.
  9. ¿Saben ustedes cómo puedo arreglar el plato sonda de un Audi 100 2.3E? Parece ser que ocasionalmente se queda enganchado. ¿3 en 1? ¿Algún martillazo? ¿O directamente al mecánico?
  10. El asunto estaba en el tubo de escape y podría ser o el catalizador o cualquiera de los silenciadores. Pues es el catalizador taponado o cegado.
  11. Sr. MorgarV6. Pues no, ni en punto muerto. Y respondiendo al sr- IKUTZA. Tampoco es la segunda mariposa del acelerador. El sábado me comentaron de un mecánico que parece que entiende de estos cacharros viejos y en el primer vistazo vio que en el tubo de escape apenas tenía presión al acelerar. Mañana sabrá más y os lo comento.
  12. No lo dude. Además hoy le da por no pasar de 3.500rpm. A este ritmo, la semana que viene me veo pedaleando.
  13. Sr. MorgarV6. He visto varios conectores. Dos con dos pins, uno con tres y otro que no he podido sacarlo. Pero ninguno de cuatro. He arrancado desconectando los tres, de uno en uno y de dos en dos. Nada, todo igual. Sí que he visto un tubito de dos palmos que va desde debajo de los inyectores hacia donde está el cable del acelerador. Y estaba cortado. Lo que no sé es si lo cortó algún mecánico pues parecía quemado para cegarlo, o ha sido accidental. ¿Sabe algo de ésto? También he cambiado un tapón ciego al final de otro tubo metálico que anda por ahi y que estaba más que podrido. De momento todo igual. No pasa de 4.000rpm.
  14. Medio año o así, pero un día le metí gasolina de 98. ¿Puede tener algo que ver? Probaré a ver lo del caudalímetro. Por cierto, ¿es lo mismo que la sonda lambda?
  15. Sr. MorgarV6. Estuvo un alrededor de un mes que tenía días. De repente no subía de vueltas y como si le faltase fuerza; y al día siguiente iba bien. Ahora ya va siempre falto de revoluciones. ¿Cómo desenchufo el caudalímetro?
×
×
  • Create New...