Jump to content

aquiles69

Miembros
  • Posts

    15
  • Joined

  • Last visited

aquiles69's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. hola. a mi me acaba de pasar lo mismo. la suerte es que deje el coche en el mecanico para arreglar el evaporador del clima. y resulta que tenia una torica jodida y me perdia el refri, por ahi, por cierto si cambias la centrlita alguna vez la del clima, que sepais que la del a6 no vale, el vag se volvio loco, y me ha dado bastante por saco la verdad pero bueno espero solucionarlo esta semana.
  2. hla a todos, mi b5 sigue funcionando muy bien, bueno el kit es que he cambiado la centralita de mi a4 por uno que era de una a6, el hecho es que mientras no llevo conectadas las luces de cruce, las dos pantallitas del clima se iluminan perfectamente, pero al ponerlas luces de cruce de pronto no se ven nada, me podiran decir si la centralita tiene alguna luz que pueda regular la intensidad de este, ya que en la anterior centralita cuando ponia las luces de cruce si baja la intensidad de luminosidad pero, en esta es que no tiene nada, gracias a todos.
  3. hola, ya he probado lo del ventilador, en frio, primero se para, y luego vuelve a arrancar, esto que quiere decir, que el termo esta roto, otra pregunta he desconectado el cauda y funciona mas lento el coche, aun asi parece que tiene el mismo tipo de respuesta que cuando lo tengo conectado, sobre todo a velocidades altas, podria ser el cuada. otro detalle los lava una de las salidas no sale agua, como puede hacer que funcione las dos. gracia gente
  4. el mio va siempre acoplado el ventilador desde que arranco, intentare pararlo, a ver si funcona y ya os lo comentare,
  5. cuando te refieres al evaporador puede ser el radiador pequeñito que va detras del salpicadero, segun mi padre hablando con el me comentaque ya lo cambio una vez, y que puede ser que este picado otra vez, me dijo que es comun la averia en ese coche por cierto si es el evaporador me podrias decir que te costo la reparacion es para hacerme una idea, gracias.
  6. cuando te refieres al evaporador puede ser el radiador pequeñito que va detras del salpicadero, segun mi padre hablando con el me comentaque ya lo cambio una vez, y que puede ser que este picado otra vez, me dijo que es comun la averia en ese coche
  7. soy de barcelona, lo comprabare a ver que tal funciona,
  8. hola, el mio fecha de nacimiento 25/1/96 era de mi padre, aunque el se ha comprado otro coche a mi me lo ha dejado, tiene ahora 207.000km y aparte de algunas cosillas va muy bien, sus reparaciones han sido silent block, paliers, el put* clima que esa es la tortura de este coche, simpre se rompe el enfriador, por lo demas nada, aun asi ahora creo que falla el caudalimetro, pero esto muy contento y tira de la hostia es un tdi 90 cv. a ver como progresa. saludos
  9. ok, saudos, y las fotos las hare el fin de, con una limpieza, asi se vera mejor
  10. UNA PREGUNTA PODRE PASAR LA ITV SIN PROBLEMAS LAULI Bienvenido, ya pondrás unas fotos Como ya ha dicho Gon, si las medidas de rueda son equivalentes, no tienes problemas en la ITV. El fallo del coche, si lo hace siempre, que le cuesta llegar a 3000 y de ahi no pasa, y no es algo que apagando y volviendo a encender se solucione temporalmente, seguramente sea caudalímetro. Prueba a limpiarlo antes de cambiarlo (hay miles de posts acerca de eso, usa el buscador) Saludos! PD: El testigo de batería a ralentí, que al acelerar desaparece, tiene toda la pinta de ser el puente de diodos del alternador, que no estabiliza bien la corriente. Mide con un polímetro la tensión que manda a ralentí, a ver si es algo más o menos estable GRACIAS LO PROBARE SALUDOS
  11. UNA PREGUNTA PODRE PASAR LA ITV SIN PROBLEMAS LAULI
  12. GRACIAS, EN PRINCIPIO LA TEMPERATURA, CIRCULANDO POR CIUDAD NO LLEGA A LOS 90 PERO EN CUANTO ME METO EN AUTOPA O ESTOY EN CARAVANA LOS ALCANZA, POR LO DEMAS BA DE MUERTE, Y MOLA EL CONFORT QUE TIENE, OTRO DETALLE QUE ME SUCEDE ES CON EL CUADRO, CUANDO LLEVO VARIOS DIAS SIN ARRANCARLO, EL SIMBOLO DE BATERIA SE QUEDA UNOS MINUTOS ENCENDIDO, ASI COMO UN PAR, Y CUANDO METO UN PAR DE PISOTONE AL ACELERADOR, SE QUITA, ESTO QUIERE DECIR QUE LA BATERIA SE MUERE, GRACIAS POR LAS RESPUESTAS A TODOS
  13. GRACIAS, POR LA RESPUESTA AKER, AUN ASI TANGO MAS DUDAS REFERENTE HA ESTE COCHE, PERO LA VERDAD ES QUE ESTOY COMO UN NIÑO CON SU COCHE NUEVO A PESAR DE LOS AÑOS, OTRA DUDA QUE TENGO ES QUE EL COCHE TIENE LLANTAS DE 15´´ PULGADAS PERO SON CON TAPA CUBOS, Y PREGUNTO SI PODRIA PONERLE LLANTAS DE 16´´ SIN QUE ELLO ME REPERCUTIESE A LA HORA DE PASAR LA ITV, SALUDOS
  14. ME PRESENTO, SOY AQUILES69 Y ACABO DE RECIBIR COMO AQUEL QUE DICE UNA HERENCIA DE MI PADRE, UN A4 DEL 96 TDI 90CV, YA QUE EL SE HA COMPRADO UN QASQHAI Y SIN DUDA ESTE COCHE SE LO COMPRO POR MI YA QUE ME ENCANTABA. BUENO AL CONDUCIRLO, Y EXAMINARLO MI HAN SURGIDO VARIA PREGUNTAS LA CUALES HABER SI ME RESPONDIES: CUANDO CIRCULO POR AUTOPA Y VOY EN QUINTA SI VIENE UN CUESTA O SIMPLEMNTE EN LLANO AL LLEGAR A LAS 2800RPM O 3000RPM EL COCHE DEJA DE ACELERAR Y DE REVOLUCIONARSE, ES COMO SI DE PRONTO NOTASE QUE ALGO LO PARA Y POCO A POCO PIERDE FUERZA, CON LO CUAL LEVANTO EL ACELERADOR Y VUELVO A PISAR A FONDO,Y ESTE VUELVE ACELERAR PERO SIN PASAR DE LAS 3000 ME PODIAIS AYUDAR, HE PREGUNTADO Y ME COMENTAN QUE PUEDE SER EL CUADA, EL COCHE TIENE 207000 KM. TAMBIEN TENGO PROBLEMAS CON EL CLIMA, YA QUE NO SALE FRIO Y LE PONE UNA CARGA Y NO FUNCIONA NI DOS DIAS, ME HA DICHO QUE PUEDE SER EL ENFRIADOR, HABER SI ME PODEIS HECHAR UNA MANITA, GRACIAS
×
×
  • Create New...