Jump to content

abe

Miembros
  • Mensajes

    310
  • Ingresó

  • Última visita

Visitantes recientes al perfil

978 visitas al perfil

Logros de abe

Forero Regular

Forero Regular (8/14)

  • Primer Post
  • Colaborador
  • Una Semana a bordo
  • Un Mes después
  • Un año por aquí

Insignias recientes

0

Reputación

  1. Hola,

    un grupo de afectados y exafectados por las culatas defectuosas de Audi vamos a iniciar una reclamación colectiva para hacer más fuerza, de cara a que audi nos arregle la culata gratis o devuelva parte de la factura. Si te la arregló gratis, igualmente nos encantaría conocer tu caso. Si estás interesad@, por favor ponte en contacto con alfredocuaresma@yahoo.es comentando tu caso.

  2. Si tiene que romper rompera..... Si finalmente fuera eso, estaria muy descontento con la marca, y probablemente venda el coche. Porque sinceramente, no me merece la pena tener un audi si no puedo dormir tranquilo de los ruidos que aparecen... Un saludo
  3. No quiero que te heches atras si tienes ilusion pero... mi 2.0tdi del 2006 con 44000 km estaba perfecto y meti repro a 175. A los 54000 me consume agua y silva el turbo... un saludo :crying_anim:
  4. abe

    ASUSTADO

    Hola, muchisimas gracias por tu comentario, me parece que mis peores temores se confirman, aunque todavia no lo he llevado al mecanico, pero he estado mirandolo bien todo y no hay fugas de nada. Lo que pasa es que mi coche arranca perfectamente y por eso aun hay alguna posibilidad, pero... Es lamentable esto, como ya dije yo voy a arremeter contra el concesionario, a mi me van a oir como sea la culata y no me ayuden. Has dicho que unos 900 euros culata mas mano obra? me parece bastante poco la verdad... en que taller es? Ahora me surgen las dudas: 1- ¿que taller me lo hara mejor? (esta claro que al conce le dan morcillas). 2- ¿Le quito la repro despues de arreglarlo? (iba perfecto y a los 9000 km de poner repro a 170cv empieza a gastar agua y silbar el turbo...). 3-¿ Me fio de una culata de esas reparadas o la compro nueva? 4-¿ Cuanto tiempo/kilometros podra aguantar? (ahora no tengo ni un duro...) 5- Agradeceros a todos vuestros consejos un saludo
  5. abe

    ASUSTADO

    ya lo llevare mañana el mecanico y a ver que me cuenta... estoy que no duermo..
  6. Yo tengo las ruedas super taqueadas, con suspension sline... Pero mis ruedas traseras tienen 55000 kilometros... un saludo
  7. abe

    ASUSTADO

    Cuando quito el tapon, hay presion dentro, pero yo en todos mis coches siempre al quitar el tapon ha habido presion dentro... Si lo dejo quitado con el motor en marcha no salen burbujas ni nada...todo reposa normalmente...
  8. abe

    ASUSTADO

    Es un 2.0tdi del 2006 140cv. Supongo que sera el bkd, pero no se si es A o B o C...
  9. abe

    ASUSTADO

    El coche arranca siempre, en frio y en caliente a la perfeccion y sin fumatas blancas, y no me hace eso de tirar el agua del vaso expansor ni nada. El agua esta totalmente limpia y el aceite se lo he cambiado y ha salido limpio tambien...
  10. abe

    ASUSTADO

    Pues de momento no me mancha el suelo, asi que no se...como puedo saber si es lo de la egr? hay manchas blancas por la zona o algo? gracias
  11. abe

    ASUSTADO

    Buenas gente. Pues hace unos dos meses me salto el testigo del agua, paro y habia bajado bastante, aunque hacia mucho tiempo que no lo miraba. Lo rellene y lo he ido observando y en unos 15 dias se traga un cuarto de litro.... cuando quitas el tapon parece que vuelve para arriba, pero luego lo arrancas, das una vuelta y baja... Mi coche es del 2006, con 55000km y repro upsolute desde los 45000km... Siempre lo he tratado bien, cambios de aceite respetados al maximo.. No creo que sea la famosa culata, pero estoy empezando a cabrearme con un coche tan nuevo y tener que estar acoj***ado con el tema este... y encima el turbo me silva... Como se rompa algo de esto y no me ayuden en la audi es que le prendo fuego al concesionario Un saludo
  12. Yo no los hago ni con ella ! jeejje Lo siento tio, esta bien que lo hallas dicho para que no le pase a otro, de vez en cuando hay algun listo. Un abrazo!
  13. abe

    Asustado

    Valla m**** de coches tenemos... LLevo 6 meses con mi SB y no me esta gustando nada el asunto, ruidos raros, que si silva el turbo que si consume agua, quesi quesi.... Tengo un porsche clasico con 20 años y 180.000 km y da menos problemas. Un saludo a todos y que la suerte nos acompañe...
  14. a mi Pero al final acabo petando? Llevabas repro? Gracias por todo!
  15. Alguien que le pase algo parecido?
×
×
  • Crear nuevo...