Jump to content

migueld

Miembros
  • Contenido

    23
  • Registrado

  • Última Visita

  1. Hola chicos, ¿cómo seguis con esto? Yo hace muchos meses me plantee ponerle un volante multifuncion a mi A4B6 pero como pepelolo30 que es quien más cerca ha estado de lograrlo nunca lo consiguió me enfrie un poco. si sabeis algo nuevo por favor, comentarlo que me he vuelto a calentar :clap1:
  2. Hola a todos, Esta mañana he ido al pccity a ver tanto este navegador como el tomtom. Tenía ganas ver el tomtom, pero al ver este, y sobre todo al comprobar que valía menos de la mitad :o he comprado el Medion. Lo he estado probando todo el día, y por la tarde se lo he enseñado a un amigo... A última hora de la tarde hemos vuelto al pccity y hemos pillado 2 más (los dos últimos que quedaban). Mi impresión es muy buena, y la relación calidad precio, es increible. Lo que os digo, tres quedaban y tres me he llevado hoy ;-) uno para mí, otro para mi mejor amigo y otro para mi padre Todavía me falta mucho, porque lo peor es el manual, que no viene demasiado completo, pero ya os iré poniendo comentarios
  3. migueld

    La ley y las redes P2P (leer todos porfa)

    Hola a todos, Me gustaría que escuchaseis esta conferencia. Dura casi una hora pero si al menos escuchais los dos primeros minutos no tengo duda que lo acabareis de escuchar todos. Despues de haberlo escuchado sólo puedo recomendaroslo con mas intensidad. Yo ya lo he escuchado dos veces, por que es realmente alucinante. ftp://laurel.datsi.fi.upm.es/pub/li...g_Sevilla04.mp3 Dice verdades como puños sobre las redes P2P (emule). Parece que no somos tan canallas los que compartimos música y pelis y que al parecer nos ampara la ley. Ademas y los más importante es que te partes de risa. Os recomiendo que lo escucheis y que lo difundais por ahí. Tras esucharlo porfa, poned vuestros comentarios para que el resto de la gente se anime a escucharlo Un saludo
  4. Ya está solucionado Gracias comijmv Al final he seguido paso a paso todas tus indicaciones y tras lograr el login y el code correctos (el problema era que me había equivocado en las pinzas de freno) lo he logrado. Sin tu ayuda no hubiera sido posible A ver si algún día tengo la oportunidad de verte y nos podemos tomar unas cañas y poder darte las gracias en persona. Si algún día pasas por madrid no olvides darme un toque antes Otra vez y mil gracias
  5. Ya está solucionado. Gracias comijmv Sin tu ayuda no hubiera sido posible
  6. migueld

    Tras montar el tempomat problemas con los frenos

    Ya está solucionado. Gracias comijmv Sin tu ayuda no hubiera sido posible
  7. Tras mucho buscar (no encontraba la página en la que lo había leído) he encontrado el link que indica que necesito una versión posterior: http://forums.audiworld.com/vag/msgs/3749.phtml Al final del post podeis leer: "doesn't work with VAG-COM 311.3 (group 1 not available)... ( " De modo que cada vez parece más claro que es problema de encontrar una nueva versión. Venga porfa echarme una mano Gracias a todos
  8. migueld

    Tras montar el tempomat problemas con los frenos

    Tras mucho buscar (no encontraba la página en la que lo había leído) he encontrado el link que indica que necesito una versión posterior: http://forums.audiworld.com/vag/msgs/3749.phtml Al final del post podeis leer: "doesn't work with VAG-COM 311.3 (group 1 not available)... ( " De modo que cada vez parece más claro que es problema de encontrar una nueva versión. Venga porfa echarme una mano Gracias a todos
  9. Tras mucho buscar (no encontraba la página en la que lo había leído) he encontrado el link que indica que necesito una versión posterior: http://forums.audiworld.com/vag/msgs/3749.phtml Al final del post podeis leer: "doesn't work with VAG-COM 311.3 (group 1 not available)... ( " De modo que cada vez parece más claro que es problema de encontrar una nueva versión. Venga porfa echarme una mano Gracias a todos
  10. migueld

    Tras montar el tempomat problemas con los frenos

    Hola a todos, Tras estar investigando todo el fin de semana con el error: 00778 - Steering Angle Sensor (G85) He descubierdo en una página inglesa que supuestamente la versión 311.2 que es la última que tengo no permite hacer el zero calibration Steering Angle Sensor. No se si alguien ha podido hacerlo, pero cuando yo acceso al "Group 001" me da un mensaje que dice: "Group 001 not available". Parece claro que es problema de la versión, de modo que si alguien me pudiera ayudar a conseguir una nueva versión o me dijese como hacerlo le estaría muy agradecido. Muchas gracias a todos de nuevo. Un saludo
  11. Hola a todos, Tras estar investigando todo el fin de semana con el error: 00778 - Steering Angle Sensor (G85) He descubierdo en una página inglesa que supuestamente la versión 311.2 que es la última que tengo no permite hacer el zero calibration Steering Angle Sensor. No se si alguien ha podido hacerlo, pero cuando yo acceso al "Group 001" me da un mensaje que dice: "Group 001 not available". Parece claro que es problema de la versión, de modo que si alguien me pudiera ayudar a conseguir una nueva versión o me dijese como hacerlo le estaría muy agradecido. Muchas gracias a todos de nuevo. Un saludo
  12. Gracias de nuevo, Eres como mi Angel de la guarda Parece que ya tengo claro lo que pasa. Efectivamente el problema es el error del sensor del ángulo del volante. No puedo quitarlo. Tras dar muchas vueltas, creo que es problema de la versión de mi vag-com (del software). Según he encontrado en una página inglesa, no se puede hacer el zero del sensor con la versión 311.2 que es la última que he conseguido activada. ¿Puede alguien indicarme cómo conseguir una versión posterior activada? Perdonar tantas peticiones en tan poco tiempo pero es que soy muy novatín todavia PD. La versión "402.3 (Avec Mise à jour Avril2004 & Pas d'activation)" que hay en la mula no va, pues es una beta y no reconoce el interfaz ODBII además que no puede ser activada.
  13. Muchas gracias por tu ayuda de nuevo. Te debo unas cañas tan pronto como pueda salir con mi coche <_< Con esta info, parece que puedo encontrar la solución pero tengos una duda: 1.- ¿Dónde puedo buscar cuales son las pinzas de freno que tengo? He mirado en las propias pinzas tanto de las ruedas delanteras como traseras y no aparecen referencias iguales a las que indicas. Mi A4 es el 1.9 Tdi llamado 2004, que tiene llantas 16 en vez de las 15 que se montaban hasta el año pasado de serie. He mirado en la ficha técnica pero esos datos no me salen, de modo que estoy un poco perdido. Muchas gracias de nuevo por guiarme
  14. migueld

    Tras montar el tempomat problemas con los frenos

    Mejor dicho, los avances están aquí ;-) http://www.audisport-iberica.com/foro/inde...showtopic=20652 Espero vuestra ayuda :o
  15. migueld

    Tras montar el tempomat problemas con los frenos

    Hola de nuevo, Un nuevo avance, pero desgraciadamente todavía no he dado con la solución. Os lo he descrito en: http://www.audisport-iberica.com/foro/index.php?showforum=5 Por favor echarme una manita que estoy desesperadín. PD. ¿Puede tener que ver con que mi versión del Vag Com es la 303.1? De ser así, ¿cual es la que debería bajarme? Gracias a todos de nuevo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.