Jump to content

roberti

Miembros
  • Contenido

    31
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  1. roberti

    Audi TT funciona con OBD 2

    Hola Se pude diagnosticar este modelo de año 1999 con Vag-Com y obd 2 ? el procedimiento sera mismo que los de otros modelos de audi? Muchas Gracias
  2. Hola. Puedes hacer reset de sistema de aire con vag com puede que te ayudara, pero en mi caso problema era en servo de trampilla para aire caliente, por suerte no hace falta sacar todo para cambiarlo, esta en la parte derecha al lado de motor limpiaparabrisas. Saludos
  3. roberti

    Actualizar Etka (Update)

    hola. Me podeis aclarar un poco como tengo que configurar "Configurar los parámetros de actualización (Ini_Editor) y proceder mediante la opción ACTUALIZACIÖN a descargar los updates." es que intento pero no consigo nada:-( Gracias saludos
  4. roberti

    Aztualizacion ETKA ???

    Hola Tengo una pregnta sobre este programa: Pues .. estoy buscando una electrovalvula para mi caja de cambio automatica. la vieja tiene numero de audi pero quando introdusco en el" buscar por referencia" me sale que este numero no existe? Me ido a recambios de Audi y alli con misma referencia a salido la pieza con precio a la primera. No se que piensar mi wersion de etka es 6.2 alguien sabe si se actualiza este programa o porque audi lo apareze pero a mi no?? Muchas gracias Saludos :-)
  5. roberti

    ELSAWIN 3.0

    Hola El codigo es AKTEforum o AKTEForum no recuerdo vien. Sobre tema que preguntas , te juro que si lees todo este foro casi todos los temas sobre elsawin te consiges toda informacion nesesaria para instalar este programa "lo se porque lo a echo" De todas formas si puedo ayudarte algo? dime;-) Saludos
  6. Hola Tengo audi 100 92, y tengo instalado auto alarm de los "normalitos"marka "forteca" esta conectado con sensores de puertas y lleba integrado inmobillazer. Mi problema es que se dispara por si solo??? quiero decir que en mi modelo Audi 100 ventilador de radiador puede ponerse en marcha despues de tener coche parado aveces un parde minutos (en manual dicen que es normal) y en este momento , quando se pone en marcha me dispara autoalarm?? sospecho que puede ser por problemas de tension de bateria, porqe ventilador en momento de ponerse en marcha consume tanto , que autoalarm puede interpretar eso como recorte de alimentacion??? no se, si eso es cierto como puedo areglarlo?? Si no es asi, porfavor que alguien me da su opinion:-) Muchas gracias Saludos
  7. roberti

    Como instalar precio en "ETKA"??

    Gracias;-) Es lo que buscado!!! todo ya sta en orden! Saludos
  8. roberti

    Como instalar precio en "ETKA"??

    Hola. Yo lo sabia , pero sin practica se me olvido no se donde tengo que meter fichero .bin Si alguien esta en coriente con este tema, porfavor que me echa un mano;-) Gracias por adelante. Saludos para foro
  9. roberti

    symulador de resolucion?

    Hola. No se porque pero ahora despues de instalar win XP prof . No consigo tener resolcion de pantalla 1200X..... entes con win 2000prof podia tener hasta 1600X... en mismo portatil, : bueno pero eso es otra historia si alguien sabe algo sobre esto que me manda algo?? AORA ES LA PREGUNTA !!! Lo leido (pero no recuerdo donde) que hay algun emulador de resolucion de pantalla , alguien sabe donde puedo consegirla,como se llama?? Muchas gracias Saludos para todo Foro;-)
  10. Hola a Todos. Una pregunta : alguien conoce algun taller que se especializa con cajas de cambio automatico en Valencia?? Gracias Saludos
  11. roberti

    Problem con comunicacion ??

    sabes si hay esqema de interface Ross-Tech en alguna parte de red? Gracias
  12. roberti

    Problem con comunicacion ??

    Hola DavidS3Bcn Por desgracia como muchos aqi no puedo permitirme a comprar cable original de Rosch-tech cable que tengo es un OBD con optoacopladores comprado desde internet es esta placa con los componentes adecados http://www.planetfall.com/~jeff/obdii/iso_b1.pdf Gracias por responder Saludos
  13. roberti

    Problem con comunicacion ??

    Hola. Pues eso: estoy intentando conectar, Vag-Com con ECU de mi coche pero no consigo establecer comunicacion?? Con ECU de caja de cambio automatica no hay problema lo reconoce , y tambien climatizador, pero de motor no hay manera conectarlo?? Alguien sabe porque?? en manual de Rosch_tech pone que hay problemas con este tipo de coche , pero qe su interface lo consige conectarlo y estableser comunicacion?? sabeis porque interface que yo lo tengo (es con optoacopladores) no funciona?? que hay que añadir o cambiar?? como tiene que ser configurado puerto COM de mi portatil?? Coche es Audi 100 año 92 motor 2,3kat automatic Bueno: Todo sobre ese tema;-) Muchas gracias!! Saludos Para Foro!!
  14. roberti

    Vag-Com castellano??

    Hola Alguien sabe si hay crack para esta version?? Gracias Saludos
  15. roberti

    Interface obdII

    Hola Pues : si los interesa este artilujio ;-) puedo consegirlos por unos 40€( mas gastos de envio) , lo unico que teneis que hacer es montarlo por si solo,lleba todos componentes con placa impresa, no tiene conector OBDII , pero explico como hay que conectar los cuatro cables:-) Es version con optoelectrica o con Max 232 para elegir.. Saludos ps.Este material voy a traer desde extranjero por este motivo oferta esta valida solo hasta 01/08/2003 El minimo de pedidos tiene que ser 20unid. pedidos mandar a: robertito@poczta.fm
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.