Jump to content

Sulfix

Miembros
  • Content Count

    256
  • Joined

  • Last visited

About Sulfix

  • Birthday 09/19/1991

Información de perfil

  • Género
    Hombre
  • Ubicación
    jaen
  • Intereses
    coches motos etc..
  1. jajaja to lo demas me da igual lo que no quiero es que entre en limp mode!! voy a intentar cambiarl la n75 esa ya que el manguito de la centralita se lo e puesto estaba rajado jejeje ya os cuento!! ..
  2. aqui llevais mi log... cosa que siempre me entra en limp mode por cierto donde esta la n75¿¿ y como compruebo si funciona¿¿ VCDS Version: Release 10.6.4 Data version: 20110418 Thursday,20,June,2013,19:47:28:10074 Chassis Type: 8D - Audi A4 B5 Scan: 01 02 03 08 15 16 17 25 35 37 45 55 56 57 67 75 76 77 Mileage: 187780km/116681miles ------------------------------------------------------------------------------- Address 01: Engine Labels: Redir Fail! Part No: 028 906 021 GN Component: 1,9l R4 EDC 00SG 1422 Coding: 00002 Shop #: WSC 06335
  3. jejej muchas gracias por toda vuestra ayuda... pero ya tengo el coche casi 700€ me ha costado la bromilla....ahora si el coche suena bien y suave cuando le pisas me han cambiado todas las juntas de la bomba que le compre a anluco y un par de cosillas mas que tenia mal la bomba!! ahora es una bomba!! otra cosa porque puede ser que entre en limpmode cuando empiezas a pisarle?! sera por la n75? el turbo se lo cambie hace 2 meses la n75 esa donde se situa?!
  4. o**** jejej muchisimas gracias por todo deverda pues se lo estoy diciendo a anluco aver porque la de ebay no se ni como se pide ni la forma de pago ni na y tampoco se en que idioma esta la pagina..! virutas eso lo vi yo hace un año o por ahi cuando me abrieron la bomba!! y me lo avian avisado que a eso le quedaba poco tiempo de vida!! demasiado ya !!
  5. jaja muchas gracias por todo karkem y feliz año nuevo ati y a todos!! pero tengo el coche en la bosch.... la bomba tenia birutas desde hace ya y me la ha echo polvo por dentro que les e dicho de desmontarla aver q tal, la broma me cuesta de 700€ para arriva! y no se que hacer!! e llamado a un desguace y tienen una pero no con la misma referencia le funcionara?!
  6. e estado en bosch car service y me a dicho un chaval que ai alli que eso a ojo no lo puedo hacer!! entrar claro que lo metes pero conseguir arrancarlo que es casi imposible!! mañana llamare a la grua y lo llevare alli....MUCHAS GRACIAS A TODOS POR LOS CONSEJOS OPINIONES Y AYUDAS!! se agradece !! Y FELIZ NAVIDAD Y PROSPERO AÑO NUEVO! ( creo que vendere por piezas el a4 una lastima pero si) ...
  7. pues e cojio lo e desapretado los 4 tornillos y la e atrasado un poco hacia el abitaculo pero me marca lo mismo al intentar arrancar!
  8. aver e probado una cosa en el vag com lo de measuring bloks ese con el vag enchufado y al tirarle arrancar en la segunda casilla esa de 001 me marcaba 50.0 que seria lo de la corredera verdad!? eso esta bien o mal!
  9. eso eso tu dame animos jajaj que mis amigos me dicen que no arranca ya que lo lleve al taller jajaj.........digo esto tiene que arrancar cuando me canse ya lo llevare XD!!
  10. jeje muchas gracias esta mañana lo e estado desarmando otra vez y e encajado la bolica otraa vez en su sitio , e cojio el cable negro ese que ve en el lado lo he desenchufado y lo he limpiado !! lo e montado y le pasado el vag com perfecto!! YA NO ME SALE NINGUNA AVERIA DE ENGINE!!! ahora intentare arrancarlo!! espero que arranque yaa!!!
  11. me ha pasado lo mismo que a este del areavag pfff una gracia!! http://www.areavag.com/foro/showthread.php?21296-Cambiar-junta-bomba-inyectora
  12. pos nada no me ha arrancado .....entre que parpadea los calentadores y el fallo este : 01268 - Quantity Adjuster (N146) 35-00 - - 01268 - Quantity Adjuster (N146) 27-00 - Implausible Signal 00765 - Modulating Piston Movement Sensor (G149) 35-00 - - Readiness: N/A pues no va!! se me habra jodido la aguja como dicen algunos que es sensible?!
  13. jeje ayer lo desmonte otravez le quite todo el gasoil de la bomba para ver mejor y limpiarla un poco hoy probare arrancarlo aver que ya me quedado sin bateria jejeje!! ojala y arranque ya!!
×
×
  • Create New...