Jump to content

ninosky

Miembros
  • Content Count

    5
  • Joined

  • Last visited

  1. Buenas, Llevo unos días que se me enciende la luz amarilla de la suspensión y hace cosas raras y en otras ocasiones se enciende y parpadea la amarilla y la verde, viéndose a bajo la suspensión trasera. Unas veces funciona lo de poner en LIFT durante mas de 1 minuto y otras le tengo que dejar apagado varias horas. Os ha pasado a alguno?? Alguien me puede dar alguna idea??? Gracias,
  2. Si, es Quattro Las ruedas son unas 255/40/19 y la verdad es que aunque pise nieve no sera mucha (sierr de Madrid y Segovia), por lo que con unas fuendas creo que me sobra. Entiendo que con poner en las ruedas delanteras sobra, no??
  3. Muchas gracias por las contestaciones, intentare mirarlo.....
  4. Buenas, Tengo un A8 4.2 del 2004 desde hace poco y ultimamente se me enciende una aviso de malfuncionamiento en le ESP sin estar haciendo nada raro (ni carreras y ni curvas). Podeis darme alguna idea?? Ademas cuando meto la llave y arranco, se enciende la luz del cinturon, pero luego se apaga sola y no avisa de que no lo llevas puesto, esto lo hace desde el primer dia, supongo que este avión te avisa de que no lo llevas puesto..... Gracias por la ayuda.
  5. Buenos dias a tod@s, Perdonarme por si escribo en donde no toca, pero soy nuevo en este foro y con este avión. Tengo un A8 4.2 del 2005 (si, si ya lo se, todavia no he puesto fotos ) y quisiera saber vuestra experiencia en la nieve. No se si poner cadenas (dicen que no se puede), fundas de tela o los famosos spiders que cuestan un "güevo" y mas cuando hay que poner 4. Saludos,
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.