Jump to content

raul36

Miembros
  • Content Count

    27
  • Joined

  • Last visited

  1. No veo nada raro, lo he desmontado y no veo nada. Creo que es una avería importante. No se que hacer, mejor sera olvidarme, no??. Que pensais. Gracias por todo.
  2. Probare a desmanotarlo, a ver si veo alguna cosa rara por ahi. Gracias por todo, ya os ire contando.
  3. Yo meto el disco y no hace nada, no se lo traga, es como si estubiera muerto, los cables están todos bien. He metido también el disco empujándolo hasta que estubiera adentro, a ver si hacía algo, pero nada, no lo lee. Para sacarlo lo tengo que hacer empujándolo a traves de los huecos de la carcasa del navegador que deja el disco a la vista, es la única forma. Como os digo, ni lo mete ni lo saca, así que es imposible el comprobar si lo puede leer bien. Ya no se que mecanismo estara estropeado. Gracias por vuestros comentarios, a ver si teneis alguna idea con esto que os he contado. Saludo
  4. No lleva ningún disco por que compre las llaves para poder sacarlo y vi que no hay disco adentro. Por eso digo que es algo más grave que una limpieza, ya que aún sin tener disco esta leyendo como si lo tuviera. Gracias por vuestras ayudas, a ver que puedo tocar más. Saludos.
  5. Aqui os dejo una foto de como queda la pantalla. Me dicen que se pone así cuando lleva el disco y no lo puede leer, pero como os dije no lleva ningún disco el navegador Gracias por todo, a ver si podeis ayudarme un poquito. Saludos.
  6. Eso lo probe hace tiempo, pero no hay disco en el navegador. Que complicado es estoo. Saludos.
  7. Mirando si hay algún menú activado si que marca expulsar CD, pero le he dado ya muchas veces y sigue igual. Dándole muchas vueltas y sin tener ni idea, pienso que tiene estropeado el sistema que introduce el disco al navegador, y al no funcionar no sabe reconocer si tiene disco o no. Es una idea que tengo, pero igual estoy poniendo una tonteria, no se. Os agradezco mucho toda la ayuda que me dais, a ver si puedo ponerlo en marcha. Saludos.
  8. Imagino que es un tema complicado. Alguna idea por favor??. Gracias y saludos.
  9. Entiendo vuestras respuestas, pero no hay disco. Después de desmontarlo dejé el navegador sin cd. Alguna idea por favor?? Saludos.
  10. Muchas gracias jafv. Te has explicado mucho mejor que yo, eso es lo que le pasa, por eso digo que me parece que esta muerto, aunque no escucho ningún ruido de funcionamiento. Me gustaría poder recuperarlo, pero no he hecho nunca nada de este tipo,no se si sere capaz, jejeje. Ya te digo que no entiendo na de na, si me pudieras detallar los pasos uno a uno estaría muy agradecido. A ver si me podeis echar una mano y consigo hacerlo funionar, me haria mucha ilusión la verdad. Gracias por todo. Saludos.
  11. No hay ningún CD en el navegador, así que todavía entiendo menos. Os garantizo que no hay nada dentro, únicamente hay discos en el cargador que está en el maletero, pero no creo que tenga nada que ver. No se si se podrá hacer algo. Gracias.
  12. Ya te digo que no hay disco, siempre que lo conectas está así. El lector que lleva ahi en la parte de arriba ya te digo que no funciona, no coge el disco. Por que el cargador de cd´s no influirá para nada imagino, perdonar mi ignorancia total. Gracias de nuevo.
  13. A ver si puedo explicarme bien. No había disco ya que mi padre llevo el coche al concesionario por que tenía ese problema anteriormente, que yo desconocía y no lo expuse aqui, ya perdonareis. Entonces al llevarlo al concesionario por que no funcionaba el navegador y no se podía sacar el disco, le comentaron que no tenía reparación. Yo lo limpie por que pensaba que podria ser exclusivamente un tema de suciedad, pero ahora me doy cuenta que dejó de funcionar por que no cogía el disco o por lo menos eso supongo. No se si se podrá hacer algo o directamente olvidarme del tema. Gracias por todo
×
×
  • Create New...