Jump to content

cristobal_zgz

Miembros
  • Content Count

    21
  • Joined

  • Last visited

About cristobal_zgz

  • Birthday 03/19/1970

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza
  1. Hay que reir auque te duela. Tus amigos se alegrarán y a tus enemigos les jod**á.

  2. Hola a todos. Quiero instalar el tempomat en mi A6 (4b 2.5 TDI quattro 180cv de JUL2001) He buscado en el foro y he encontrado de otros modelos, pero no de este en concreto. Como no estoy muy puesto, me surge la duda de si como en otros, es necesario el conjunto de cableado hasta la centralita o con colocar la palanca y reprogramar es suficiente. Gracias.
  3. Hola a todos. Necesito desmontar la tapa trasera de los respaldos de los asientos delanteros para reparar las mallas elásticas que ambos tienen. Por más que busco no encuentro ni tornillos y nada que se le parezca. Tengo miedo de tirar o apalancar y romper aún más. Como sabéis, antes tenía un A4 y era muy fácil, tapa sin forrar con dos tornillos por debajo y el resto ajuste con pestañas. La del A6 está forrada con la misma tela del asiento. ¿Alguien sabe cómo se desmontan? Gracias
  4. Ya solucioné el problema. Estaba en el cierre del capó del motor. El cable del detector de cierre, que va hasta una clavija alojada junto al depósito del líquido de la servodirección, estaba destrozado. Deduzco que, anteriormente, alguien lo desmontó y no se instaló correctamente y el ventilador lo rompió. Le he hecho un empalme soldando los cables y para que no vuelva a ocurrir los he aislado y sujeto a la sirga de apertura del capó. Ahora sí funcionan los intermitentes al abrir y cerrar. Gracias a todos.
  5. Ese "hablo" se coló de un texto que borré. Debe decir abro.
  6. Ese "hablo" se coló de un texto que borré. Debe decir abro.
  7. Hola. Acabo de comprar un A6 2.5 TDI 180CV quatro. Me llama la atención que cuando cierro con el mando a distancia no se iluminan los intermitentes pero si cuando hablo. ¿Deberían encenderse también al cerrar?. Si es un fallo, ¿donde puede estar el problema? Gracias.
  8. Hola. Problema solucionado. He cambiado el termostato y he puesto uno original. Se mantiene la temperatura a 90º en carretera y ciudad. Respecto a la calefacción, ha mejorado pero no va del todo bien. Seguramente tendré que cambiar el radiador de la calefacción. Gracias y saludos a todos.
  9. Al hilo del mismo tema, y como curiosidad. Sabéis para que es el tubito que entra en el habitáculo entre los dos tubos (entrada y salida) del radiador de la calefacción?, y que viene del colector de admisión. Gracuias
  10. Hola a todos, ya estoy preguntando otra vez, pido paciencia, gracias. Últimamente voy notando que pierdo calefaccción. Este verano pasado, al hacer la distribución cambié la bomba del agua, no se si esto ha tenido algo que ver. El caso es que cuando circulo por carretera (120/130km/hora) el coche no sube de 65º/70º. También he cambiado el termostato por si se hubiera quedado abierto. Circulando por ciudad la temperatura se mantiene en 90º constantes. Pero no hay calefacción ni en caretera ni en ciudad. Por los aireadores del salpicadero sale una temperatura aceptable, por
  11. Hola. Yo hace dos años que puse estos: http://cgi.ebay.es/bracci-oscillanti-testi...n%3D8%26ps%3D63 y hasta ahora perfectos y le he hecho más de 60000 km. Yo creo que no son tan malos. Saludos.
  12. Problema solucionado. bastó con limpiar los conectores con spray limpiacontactos. No ha vuelto a fallar. Gracias
  13. Hola. Empiezan los achaques de la vejez. Cuando arranco hay veces que hasta la quinta vez no se pone en marcha. Me ocurre con las cinco llaves que tengo. Inyectores limpios; batería al 100%; Bobina en perfecto estado, centralita testeada OK; Bujías nuevas. Hace 4 ó 5 años que me cambiaron el bombín e inmovilizador. Testeado con el ordenador me aparece "Poca señal de llave". ¿Puede ser otra vez el grupo del inmovilizador? ¿Se puede desactivar puenteando conectores? Gracias
  14. Problema resuelto. El ABS (Parte mecánica) estropeado. Sustituido, purga de circuito y funcionando perfecto. P.D.: ABS comprado en Alemania, recuperado 102€ con gastos de envío incluidos. Gracias a todos.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.