Jump to content

alejandro1.8t

Inactivo
  • Content Count

    39
  • Joined

  • Last visited

About alejandro1.8t

  • Birthday June 6

Información de perfil

  • Género
    Hombre
  • Ubicación
    Asturias -
  • Coche
    A4 B5 1.8T
  1. Hola. He probado las dos bombas en el a3 y pues van solo que la mia el cerrar o abrir no lo hace ya que las aspas rompieron.. pero lo eléctrico va .. cosa que en mi avant no va.. asi que me toca mirar la instalación de mi avant que algo paso... Ya revise el fusible y esta bien.. que mas puedo revisar para ver si tengo algo que impida que llegue corriente a la bomba... Ya que con el vag com no conecta ni una bomba ni otra.. gracias y disculpar el tocho... Saludos.. Enviado desde mi Redmi Note 2 mediante Tapatalk
  2. Ok. Hoy de tarde veo si puedo hacer lo que me recomendasteis a ver si hay suerte.. si alguien mas tiene otra opción avisar.. saludos .. Enviado desde mi Redmi Note 2 mediante Tapatalk
  3. Hola buenas.. tenia tiempo sin escribiros ... Ya que por tema de trabajo pues me abandone un poco el foro... antes tenia un a4 b5 1.8t el cual reemplace por una 1.9tdi avant b5. El tema esta en que la bomba de cierre llego a su fin... Tanto aspas como electrónico... Y pues buscando veo que la de mi hermana es igual en números y enchufes (3 conectores) y dije pues sera poner y listo.. pues lo pongo y es que no hace nada.. ni lunas ni luz ni cierre... Hay q activar algo ? Espero podais ayudame.. saludos.. Enviado desde mi Redmi Note 2 mediante Tapatalk
×
×
  • Create New...