Jump to content

ruso88

Miembros
  • Content Count

    285
  • Joined

  • Last visited

Recent Profile Visitors

1,109 profile views
  1. Mirare bien no sea que sea eso.despues pondre una foto y los veis.gracias por la respuesta
  2. y la otra. bueno a ver si alguien me puede ayudar. muchas gracias
  3. hola a todo pues nada al fin tengo el dension gateway 300 y he ido a instalarlo supongo que es cambiar el mazo de cables que va conectado al rns-e por el que trae el dension y despues conectar el primero al dension (no se si me explico) bueno yo lo he hecho asi y no se enciende la radio, no se si habra algun cable que habra que cambiar os dejo unas fotos de los dos mazo.
  4. nadie que me pueda aclarar un poco mas las cosas??? :notworthy: :notworthy:
  5. Gracias por la respuesta,mañana lo llevare a otro sitio qud me han recomendado y haber que tal. La putda es que el mio es in a4 b6 2.5 multitronic y no hay muchos.la tonteria que es esto y el follon que me esta dando
  6. tambien si alguien me puede decir exactamente en que zona del cuadro esta el fallo se lo agradeceria o como se puede arreglar (esta claro que yo no, perr para darle mas indicaciones si encuentro a alguien)
  7. Buenos dias por decir algo he leido varios post sobre esto que me ha pasado y ya se lo que hay el otro dia se me encendio la lucecita del aceite de color amarillo, llame a mi mecanico y me dijo que comprobara el nivel de aceite y estaba bien. unos poco metro mas adelante se encendio el rojo y ya me acojone me miro el sensor,la bomba y demas. al cambiar el sensor se volvia a jod** y me dijo que habia un corto por algun lado de la instalacion, le dio una y mil vueltas y la comprobo cable a cable, hasta que vio que el problema estaba en el cuadro. cambio el cuadro por otro de un a4 3.0 y el fa
  8. Yo la tengo en colmena en mismo diámetro pues me tocara buscarme la vida por los desguaces a ver la solucion por que gastarme una pasta en una entera por un trozo como que no...que ya llevo bastante ...
  9. Si no es mucho preguntar... Cuanto te tardo en llegar?? Saludos y gracias Pues creo que la pedi un viernes y el jueves ya la tenia aqui. me sorprendio lo poco que tardo
  10. viene todo en una pieza, es un poco flexible. yo pensaba que vendria con lo de los aros puesto pero viene por separado por si la quieres dejar sin el emblema, le iba hacer una foto pero se me paso. yo la recomiendo a la gente por la calidad,dinero y lo poco que tarda en llegar
  11. si es comprada vuelvo a poner el enlace http://www.ebay.es/itm/Audi-A4-B6-2001-2005-honeycomb-mesh-black-sports-grill-grille-RS-S4-look-/281051580832?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item416ffac9a0 lo de la rejilla del leon la estaba buscando para la pariilla de abajo del añadido sline para que fuesen todas iguales
  12. aqui teneis la rejilla puesta en mi coche el simbolo de audi tienes la opcion de ponerlo o no, asi llevar la parrilla sin logo para gusto los colores
  13. si, sin problemas. hace una pequeña presion en donde se cerraba y ya esta. la verdad que va bien y no se rompe ni se abre , llevo mas de un año y perfecto. a mi me gusta mas por que es mas discreto y no se ve
  14. yo el delantero llevo el s-line pero el trasero no hubo manera de ponerlo por que las guias que llevaba para el original no servian para este y eso que estuvo dandole vueltas y vueltas por que él era el primero que decia que no queria que fuese pegado encima pero al final fue la mejor opcion por que de las otras no quedaba bien sujeto
×
×
  • Create New...