Jump to content

Goyiko

Miembros
  • Content Count

    113
  • Joined

  • Last visited

About Goyiko

  • Birthday 05/09/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    alava
  • Coche
    audi a3 sline tdi 2.0 m143cv BKD

Recent Profile Visitors

322 profile views
  1. veo que vives muy lejos de donde yo que soy de vitoria jajaja que si no en un momento me acercaba jajajajajajaajja
  2. Ni idea la centralita que lleva,se que es la pequeña la de 16 pero eso, por eso no enredo,quería ir estudiándolo poco a poco pero es que no llego ni al primer paso que es que funcione jajaja... En cuanto al autoscam que va, empieza a hacerlo pero al poco aparece la misma advertencia de la licencia, si voy modulo por modulo si me los hace... Por ejemplo en el 1/engine si me dice que tengo egr obstruida y fallo en cilindro uno ( lo del cilindro se que es problema del cableado) borro los errores y todo ok. En airbags lo mismo, si suelto los airbags de los asientos, me detecta el fallo, le borro y a correr, desaparecen las alertas en el cuadro.
  3. Matrix!!!!!!! gracias por contestar,,,,,,,,,, el cable no a sido conectado teniendo Internet puesto. Me pasaron un pdf x el foro para activarlo con un vagcom keygen pero como puedes ver en esta foto que cuelgo... http://imageshack.com/a/img838/2185/vl6g.jpg me dice que está activado!!!!! Sera que tengo que cambiarlos desde el binary???? La verdad que yo no tengo ni idea y por eso no toco nada,lo compre por que sale barato y a mi a3 le encanta encenderse al testigo de avería jajajaja y aparte quería poder subir las ventanillas de un solo clic desde la llave y alguna tontería mas,.... pero joeeeeer,no se que mas hacerrrrrrrrrr Lo raro es que me diga que esta activado no? luego también me hace diagnosis y me deja borrarlos!!!...que opinas?
  4. Hola a todos!!! Algunos ya habréis podido ver en algún hilo que estoy teniendo algunos problemillas con el vag 12.12(mas bien debo der un paspan jeejej) os explico: Tengo un 8p del 2004 tdi,el vag está instalado,me deja ver y borrar errores pero modificar cosas no.Si por ejemplo activo cerrar el coche a partir de 15k/h,este se activa pero al dar a dou it! me dice error activación de licencia http://imageshack.com/a/img835/371/elh0.jpg Viendo que tengo el vagcom desactivado logro que me pasen este pdf para activar el programa con vagcomkeygen......Nada mas empezar los pasos ya en el punto que toca registrar el programa, no me coinciden las imágenes del pdf con el propio vagcom 12.12. Os pongo el pdf : https://app.box.com/s/7lcg2qqoqmsge76xus8m Seguido adjunto 2 fotos,bastante malas en calidad;perdonarme.... Una foto es en el punto que el pdf me dice de copiar el serial number.(Aquí veréis que debajo aparece un boton,"register/activate/transfer" ) La segunda foto,esta hecha de lo que es mi vagcom,podéis ver que ese botón no aparece (register/activate/transfer ) lo cual no puedo seguir....: http://imageshack.com/a/img845/8831/3ssi.jpg http://imageshack.com/a/img844/851/wfp3.jpg P.D:VEO QUE EN EL PDF DICE VAG-COM 303.1 (empezando x ahí ya mal verdad?? ) La segunda opción es este videooooo y tampoco me sirve para activar licencia!!!!!!! https://www.youtube.com/watch?v=nxU3GuzYAos GRACIAS Y PERDONAR MI IGNORANCIA..... :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1: :cry1:
  5. Hola a todosssssss!!!!!!!!!!tengo la ultima version del vagcom(pirata) no consigo guardar las configuraciones....si alguien me puede ayudar?????? dejo enlace en donde tengo 3 fotitos con el problema,graciassssssss http://www.audisport-iberica.com/foro/topic/329473-ventanillas-y-intermitenciaayudaa3-8p-2004/?p=4215743
  6. http://imageshack.com/a/img835/371/elh0.jpg http://imageshack.com/a/img839/7398/z3s6.jpg http://imageshack.com/a/img839/1588/h3zx.jpg
  7. hola tome!!!! hoy he estado enredando con el vag...y resulta que me pasa lo siguiente...... Puedo ver y borrar errores,pero cuando me meto a cambiar algo,siguiendo los pasos de vosotros los foreros.me quedo atascado en los dos ultimos pasos.Son los siguientes,depues de activar el byte que quiero me dicen que es dar a transfereir y despues a do it........haciendo esto me dice que requiero licencia(obvio,es pirata) el tema es que el que me ha vendido el programa me dice que es normal y que deberia guardarse la nueva configuracion igual....pero eso no pasa jejejeejej. Subo fotos para ver si me puedes ayudar jejejejee, graciasssssss
  8. joe que faena jaajajajajajajaj muchas gracias tioooooooooooooooo!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  9. jejejeeje vale graciasssssss el coche es del 2004,la centralita ni idea pero mañana mismo pruebo lo de las ventanas y si mo cuadra entonces sera la de 23 verdad? vale joeee vaya faena jajaja no puedo hacer lo de los antis ni lo de los intermitenetes jajajajaaj... Muchas gracias por ayudarme tio!!!!!! ahora que tengo el cable empezare a indagar!!!pero parece que no pudeo hacer gfran cosa jejejej
  10. hola tome: Soy amigo de pipiolo.........estabamos con su ordenador,jeejeje la pregunta es para mi a3 8p solo que no podia meterme yo en el foro jejejeej
  11. Bueno gente!!! El Jueves me dan el coche,tenia culata rajada,una nueva,que trae arbol de levas +valvulas y no se si algo mas.2500 euros montado con distribución nueva,aceite...sacandolo bien. Aun así me falta ver el tema de que el coche me muere a altas velocidades.Mi mecánico cree que es cuestion de que trabaja a mas de lo que debiera y configurandolo bien bastara...esta explicación mia del turbo,no.me agais mucho caso jejejeej,ruina de coche...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.