Jump to content

Alphaville1

Miembros
  • Content Count

    213
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola, espero que estéis todos bien, una duda, he recogido el coche del mecánico para cambio de aceite y filtros y veo que la tapa del combustible no funciona correctamente, no cierra al cerrar el coche, se queda entreabierta y para abrirla tengo que tirar. Una semana antes de ir al mecánico me pintaron toda esa zona del coche, alguno puede haber afectado en sus reparaciones dicha tapa? cual sería el más probable? Un saludo y gracias
  2. Hola, tengo un Adrenalin 1.6 tdi 110 cv y me he dado cuenta de que al apagar el motor hace un doble ruido, como un grillo. Que opináis? https://youtu.be/EjjdbaPFx5U Al final del video se me escucha decir que es por la parte trasera, aunque el primero de los ruidos proviene de la parte trasera el segundo es por delante. Un saludo
  3. Gracias, la verdad es que me dejó mal cuerpo cuando al salir de un semáforo no entró la primera. Leyendo vuestros comentarios me quedo mas tranquilo. Estos últimos 10 años conducía un automático y se me ha hecho un poco costoso volver a un manual y ando un poco pez. Un saludo
  4. Hola, recientemente compré un audi a3 1.6 ti 110cv, actualmente tiene 500 km y en alguna ocasión al intentar meter primera marcha no me ha dejado, teniendo que levantar y volver a pisar el embrague. Es algo normal tratandose de un coche nuevo, es decir, se tiene que ir ajustando la caja de cambios y por eso va algo mas dura? Un abrazo
  5. Intentando ayudate encontré esta página, no la conozco ni se como trabajan pero echale una ojeada, suerte.
  6. Para los que tengan algún problema similar, los temblores y falta de vida en un cilindro se debían a 2 modulos de encendido. Entre pitos y flautas 700 euros. Saludos
  7. Cabe la posibilidad de que pasen años así o que lo haya llevado años mermado sin darme cuenta? Merecería la pena en un coche con 9 años abrir motor? Gracias por tu ayuda y tus consejos.
  8. Hola, mi coche es un a6 v6, el caso es que el otro día fuí a coger el coche y al encenderlo y en ralentí el habitáculo temblaba una barbaridad, aunque la aguja del ralentí estaba bien, me quede extrañado ya que 1 hora antes había funcionado bien. Tras salir del aparcamiento e iniciar la marcha los temblores continuaban en todo el habitáculo, haciendose imposible superar los 100 km/h momento en el cual los temblores eran insufribles. Todo esto sucedió sin encenderse ningua luz de avería en el tablero, de todos modos al llegar a casa le pasé el vagcom y no daba ningún error. Lo llevé al mecánico
  9. Sin animo de alarmarte, probablemente tengas una fuga indetectable a simple vista, manguito quizas, deberias llevarlo al taller que mas confianza te merezca. Ellos disponen de los medios necesarios para determinar el origen de dicha perdida de refrigerante. Seguro que es una tonteria, pero no lo dejes ya que no es bueno andar sin refrigerante :ranting2: . Un saludo
  10. Mi consejo es que si tienes bajones de liquido lo lleves al mecanico de confianza ya que no es normal, en algun sitio se esta produciendo un fuga, en mi caso era en una zona inaccesible a la vista. Al hacer cambio correa distribucion me lo detectaron, la verdad es que me traia loco, mas que nada por el miedo a junta de culata, a dia de hoy el nivel esta fijo como un clavo. Un saludo
  11. Hola, el caso es que he comprado unos pilotos traseros para mi avant de los del restyling y me he dado cuenta que la junta de goma del derecho, la que une el piloto a la carroceria no hace su funcion y no encaja bien y mi duda es saber si me entrara agua por algun sitio o si la junta que realmente importa es la cuadrada interior. Un saludo y gracias
  12. Hoy le he puesto liquido en frio hasta la marca maximo a ver que pasa, si me naja el nivel puede que tenga algo que ver el purgado o hay fuga?, otra duda es como saber si el tapon cumple su cometido, es decir si esta funcionando correctamente. Pasa algo por llevar el aire extra?. Gracias por vuestro tiempo.
  13. Hoy lo he llevado al conce con el nivel en caliente sobre la linea del minimo, dias atras en caliente estaba mas arriba, un par de dedos mas o menos, le he explicado lo sucedido ha abierto el vaso de expansion con el motor todavia algo caliente, ha salido un psssss de la presion y el nivel se ha ido directo a la raya que hice dias atras. Que ha pasado? donde estaba el liquido metido?. Me ha dicho el mecanico que el hecho de hacer ese pssss indica que no hay problema en la culata y que no le ponga liquido, en el caso de que saltara el testigo del agua que se lo llevara. Un saludo y gracias.
×
×
  • Create New...