Jump to content

grdark

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. Al final virtualbox y corriendo con XP, este nunca falla
  2. Buenas a mi me falta la 10.6.4 para los drivers de win7 64bits, para luego volver a la 10.6.2 que es la que tengo, por favor ¿alguien puede pasarmelo? Gracias a todos.
  3. Buenas foro, Al final el forero Tarao, me ha vendido una que tenía de sobra, está en perfectas condiciones y es igual que la que tenía mi coche y que algún tipo(me voy a ahorrar los adjetivos) me robó. Ante todo muchas gracias a todos, y en especial a Tarao que me ha solucionado la papeleta. Por cierto, y aprovechando la ocasión, aunque ya este dicho, 100% recomendable hacer tratos con Tarao, es muy majo y ha cumplido al 100%. Salud! PD: SANSPORTBACK jeje Muchas gracias por el esfuerzo!!! Lo de australia hubiese sido un punto, porque iré en 2 meses.
  4. Buenas noches, Una pregunta, alguien sabe cual es la traducción en inglés, lo estoy buscando por ebay, en aleman he encontrado varias pero no del Sportback, a ver si entra alguna de éste pronto, pero en ingles no encuentro nada, ¿¿alguno lo ha buscado ya?? Gracias de antemano.
  5. Supongo que si, nada además si llegan a intentar llevarse algo mas hubiese pillado al autor de tan valiente hazaña, puesto que tarde 5 minutos en salir. Muchas gracias por el apoyo.
  6. Nada hombre, muchas gracias por la colaboración, se agradece, en este foro siempre os portáis de PM.
  7. Buenas foro, Estoy buscando una bandeja para mi sportback puesto que algun gracioso me robo la mia anoche, es la bandeja del maletero con parasol. Si alguien tiene alguna de sobra o la vende, estaría muy interesado. Muchas gracias
  8. Buenas a todos y gracias por contestar. Efectivamente ese es mi problema codificar correctamente desde el inicio, para que vaya todo correcto, he buscado en el foro pero no doy exactamente con el post, algunos son para el A4 que no valen pero para el mio: A3 SBK 8P sin volante multifunción y sin bluetooth de momento no encuentro nada, salvo los codigos que creo que son los siguientes, corregidme si me equivoco por favor. http://wiki.ross-tech.com/wiki/index.php/Audi_A3/S3_%26_A3_Cabriolet_(8P) Saludos
  9. Buenas, Le echare un ojo luego al post que me has pasado, que ahora estoy en el trabajo, muchas gracias. Yo pase de 1 a 2 DIN por lo que no se si sera exactamente igual el tema de las antenas, pero vamos si no cuestan mucho los amplificadores... pues se cambian y listo. ¿Para los demás errores? GRACIAS!
  10. Gracias por la respuesta... Increíble, pero ayer no funciono durante todo el dia, y hoy cuando he ido a coger el coche otra vez todo funcionando con normalidad... es un poco raro. No obstante esta tarde si me da tiempo me pondré de nuevo con el vagcom a ver si canta algo. ¿Alguno mas ha registrado o codificado el navegador a posteriori? ¿Sabe como quitar los errores? El de la antena según tengo entendido es inevitable, pero ¿los demás? Os mantengo informados, un saludo y gracias!!
  11. Buenas Foro, Antes de nada pedir disculpas por mi poca actividad. Y saludaos de la manera que os merecéis, sois cojonudos! Y ahora os explico mi problemilla que es un tanto extraño. Tengo: A3 8p 2006 2.0FSI RNSe (creo que de 2008 el de las ruedas plateadas). Que puse unos meses después de comprar el coche. Pasando de 1 Din a 2Din. VagCOM 106, recien comprado. Al conectar el vagcom y hacer el autoscan, me saltaron varios errores tipicos relacionados con el Navegador. Por lo que decidí trastear un poco a ver como se registraba. Ayer se quedo funcionando perfectamente, aunqu
×
×
  • Create New...