Jump to content

adán ruano

Miembros
  • Content Count

    14
  • Joined

  • Last visited

  1. Fonsi perdona mi ignorancia pero en estos temas ando un poco perdido,se mas del megane f1 de mis colegas que de mi propio coche jaja Para la otra salida que fue lo que hiciste? cosa artesanal,homologada o compraste la otra salida en audi? Y bueno por si acaso me pierdo con lo anterior,el silencioso del tt-s te salio muy caro?se nota algo (de potencia,no de sonido que me imagino que un monton jeje)al llevarlopuesto? Un slaudo y gracias! PD:Queda precioso,yo de ponerlo tambien lo hare retocando el bajo!
  2. Cuando yo estube mirando el mio hace medio año vi vastantes chollos,la cuestion es no tener prisa y tener paciencia asta que salga el que tu estas buscando.Ami me salio a 500 km de casa,sin tener ni siquiera sacado todabia el carnet,pero aya que me fui a por el y ahora estoy tan contento de tenerle en el garaje jeje Y por supuesto de conducirle tan orguyoso con su L puesta ahi,que cualquiera que lo vea pensara..vaya un niño de papa...ahora que en mis c*** queda lo que he trabajado para poder comprarlo.Asique en respuesta a la pregunta porsupuestisimo que puedes comprar un tt por 20.000e yo vi
  3. Para pasar la ITV sin antinieblas, tendrías que eliminar el fallo que da el FIS, te cuento porqué. En primer lugar, las luces antiniebla no son obligatorias, basta con comprobar que muchos coches no las llevan. En la ITV te van a exigir que funcionen todos los elementos que lleva el coche tal y como cuando lo compraste, así que si te da un fallo el FIS, si el operario de la ITV se pone peleón, te puede mandar que soluciones el problema, no porque sean obligatorias, sino porque el FIS te da el fallo. Lo dicho, sí logras quitar el fallo del FIS, pasas la ITV sin problemas. Aunque
  4. Hola muy buenas,tengo un par de dudas sobre este tema y me gustaria saber si alguien mepuede ayudar.El pasado sabado me dieron un golpe al coche con la nieve y me tienen k cambiar la delantera y el faro derecho,entonces habia pensado en ponerle el bajo del tt-rs.Pero claro ya viendo que no lleva antinieblas y que da fallo tenia una pregunta.Te pasan la itv al coche si le pones el bajo del tt-rs y dejas de llevar antinieblas?O deverias homologar para que te la pasaran? Un saludo gracias!
  5. Ten cuidado semita,prueba esas ruedas antes de darle caña al coche para probarlo...que lo emos hecho todos nada mas comprarlo y lo veo un poco peligroso hacerlo con las ruedas mas varatas de neumaticos online!No digo para nada que vayan a ser malas,yo compre ayer las falken fk-452 por 132e cada goma,y me estube pensando meter las federal,que me hablaron estupendamente de ellas y valian 82e por neumatico nada mas.Osea que siempre hay gomas que nos pueden sorprender...pero asegurate y mas si dices que esta lloviendo!Un saludo compañero y que disfrutes mucho TT! Cuéntanos qué tal van las f
  6. Ten cuidado semita,prueba esas ruedas antes de darle caña al coche para probarlo...que lo emos hecho todos nada mas comprarlo y lo veo un poco peligroso hacerlo con las ruedas mas varatas de neumaticos online!No digo para nada que vayan a ser malas,yo compre ayer las falken fk-452 por 132e cada goma,y me estube pensando meter las federal,que me hablaron estupendamente de ellas y valian 82e por neumatico nada mas.Osea que siempre hay gomas que nos pueden sorprender...pero asegurate y mas si dices que esta lloviendo!Un saludo compañero y que disfrutes mucho TT!
  7. tyrant21 esta misma mañana e encargado en neumaticos online las falken fk -452...he probado en dos megane 225 cv,las sessanta,y en otro las ultrac cento,las cosas como son van de lujo!Pero del club megane ya me an comentado que un "bichito"subido a 300cv,monta las falken y dice que le van de maravilla,pese a que casi tdos montan vredestein.Asique bueno espero que sea verdad y me den buenos resultados!ya te comentare cuando las monte que tal impresion me dan! Un saludo!
  8. Buenos días Adan, Tienes problemas con el equipo de Xenon porque el kit que has comprado no es compatible con CANBUS. El parpadeo al poner largas es un sintoma clarisimo de ello. Con el contacto no lo hace porque el coche solo comprueba el consumo con el motor encendido. Al usar largas el coche detecta rapidamente un error en los consumos de las bombillas. Intenta contactar con el vendedor para ver que solución pueden darte. Actualmente se esta haciendo una compra conjunta en el foro de kits de Xenon de calidad, marca WELLDONE, entre los que hay kits CANBUS compatible
  9. yo lei algo de esto hace bastante tiempo de que para nuestro coche necesitas como un "interface" o algo parecido... pero hace mucho que lo lei y como yo llevo xenon de serie, no le preste demasiada atencion... un saludo muchas gracias javi,la verdad que si supiera en lo que consiste un interface seria el comentario que me salvaria la vida jeje pero esque la electronica no es precisamente lo mio y por mas vueltas que le e dado por internet me salen historias para el aipod en audi pero nda relacionado cn luces no se...sabrias esplicarme algo mas o aclararmelo un poco ? ya te dgo qu
  10. Bueno lo he dejado unos cuantos dias y parece ser que nadie comenta nada mas asique lo doy por perdido ?Si alguien sabe algo por favor que me lo diga porque no doy con el motivo.Un saludo gracias!
  11. Y en caso de ser eso como podria solucionarlo? De todas maneras es lo que me extraña ami,que si fuera por consumos con el contacto dado tambien deveria pasarme y no solo con el coche arrancado. La verdad que me tiene hecho un lio,y sobretodo despues de leer el post de hace mil de alguien que le ocurria lo mismo con los faros enteros bixenon,y ademas jodido porque se veian genial y queria meter el mismo kit para las largas,y asi poder añadir la tira de leds... Mil gracias por contestar! Para largas descartalo... date cuenta que tardan en cargar unos 5-10 segundos, y contando que
  12. Eso espero,aver si alguien sabe algo! porcierto muy bonito tu TT...yo me planteo ponerle blanco el mio tambien,pero no quiero guarrerias y me sale por un pico el pintarlo!!
  13. Y en caso de ser eso como podria solucionarlo? De todas maneras es lo que me extraña ami,que si fuera por consumos con el contacto dado tambien deveria pasarme y no solo con el coche arrancado. La verdad que me tiene hecho un lio,y sobretodo despues de leer el post de hace mil de alguien que le ocurria lo mismo con los faros enteros bixenon,y ademas jodido porque se veian genial y queria meter el mismo kit para las largas,y asi poder añadir la tira de leds... Mil gracias por contestar!
  14. Hola muy buenas me presento,me llamo Adán y tengo un 2.0 tfsi en negro con el sline quattro.Lo compre con alogenos y ahora que pense en ponerle la tira de leds pues le e puesto "xenon" por asi llamarlo jeje otros muchos lo llamariais ilegal,o como quisierais...pero bueno ya disput*s de esas aparte tengo un problema.De momento solo he puesto las cortas con el "kit de xenon" y me van de lujo...pongo las largas (normales no xenon)y me siguen luciendo bien...cuando ahi viene mi sorpresa,arranco el coche,y con el coche arrancado las xenon me parpadean con las largas puestas!!En cambio cn el motor p
×
×
  • Create New...