Jump to content

flomo

Miembros
  • Content Count

    10
  • Joined

  • Last visited

  1. Que c*** trollaco, te doy mi opinión, si no te gusta, ya sabes donde tienes la puerta, quieres que te baje los pantalones y te la chupe un poco? venga va Me encanta la parrilla tio, que crack, que grande, maquina, tigre de vengala, aguila :laugh: JAJAJA, la amabilidad y conciencia civica y social no se te da.... "Nunca discutas con un pendejo, te hará descender a su nivel y ahí te ganará por experiencia", no???
  2. No seas tan troll, Nitronic, Tolerancia amigo, para gustos los colores si no te gusta para que opinar y atacar, aun que me saques del foro.... Que fastidio.
  3. Esque si quitas el portamatriculas no tiene nada, no se puede quitar o poner al gusto de cada quien, es decir atras no tiene plasticos verticales ni horizontales....
  4. Fin del hilo en la pole PD. Un poco fea si que es... Esque si quitas el portamatriculas no tiene nada, no se puede quitar o poner al gusto de cada quien, es decir atras no tiene plasticos verticales ni horizontales....
  5. Esque si quitas el portamatriculas no tiene nada, no se puede quitar o poner al gusto de cada quien, es decir atras no tiene plasticos verticales ni horizontales....
  6. Amigos gusto saludarles, he visto una parrilla en Queretaro, Mexico y me a gustado mucho y no he encontrado nada a la venta ni la manera de hacer el mod, alguien que me pueda dar informes o detalles y me digan que les parece.... Saludos
  7. Pues a mi me sigue sonando como dice joselillo alguien que lo conozca si nos dice si lo soluciono y ¿como? ¿de eso se trata el foro no?, bueno espero joselillo nos ayude o alguien mas... Saludos
  8. Resuelto, desconecte la bateria cinco minutos para borrar errores de la comput*dora y se soluciono todo... Gracias por la contribucion.
  9. Pues ademas de saludarles y decirles que escribo desde México y los felicito por este gran foro, les describo mi problema de ayer que me trae mal: Pues decidí darle un detallado al coche me pasaron cosas extrañas o por mal manejo: 1. Los cargadores en el mechero quedaban flojos y con falsos, quise ajustar las patitas y total que saco un chispeó y ya no prende, sera el fusible solamente? 2. se me descargo la bateria ya que estaba revisando luces, el mechero y por descuido se me descargo la bateria. 3. le pase corriente de otro vehículo para moverlo y se desincronizo el reloj lo sincro
  10. Hola joselillo resolviste tu problema ya que yo tengo el mismo?
×
×
  • Create New...