Jump to content

guldrix

Miembros
  • Content Count

    16
  • Joined

  • Last visited

About guldrix

  • Birthday 11/09/1971

Información de perfil

  • Género
    Hombre
  • Ubicación
    leon
  1. Según el cuenta kil´´ometros 177.000 y pico me imagino que esté bien.La luz es amarilla y es un motor con un rayo eléctrico dentro de él Según el cuenta kil´´ometros 177.000 y pico me imagino que esté bien.La luz es amarilla y es un motor con un rayo eléctrico dentro de él Mañana comprobaré el filtro y te cuento.Gracias por atenderme a estas horas y me alegro de verdad de saludarte aunque hallamos tenido un mal arranque.Muchas gracias.Un saludo.Jorge. La luz es esta?? El sonido a taca taca que oyes son los taques. Es posible que el antiguo sueño le
  2. Sí es ese símbolo pero con el rayo dentro del motor.Buena deducción lo del cambio de densidad me parece muy coherente y me despreocupo y el comportamiento del motor tomo nota:filtro de aire,de aceite y limpiador de inyectores.Una pregunta sobre el limpiador de inyectores como se utiliza y si sabes alguna buena marca.Otra cosa en un par de ocasiones o tres en carretera en quinta de repente me ha dado tirón y se me ha bajado de revoluciones he parado un rato y luego he continuado sin problema tal vez esto tenga algo que ver con lo de los inyectores tambien me han comentado del combustible de ech
  3. Según el cuenta kil´´ometros 177.000 y pico me imagino que esté bien.La luz es amarilla y es un motor con un rayo eléctrico dentro de él Mañana comprobaré el filtro y te cuento.Gracias por atenderme a estas horas y me alegro de verdad de saludarte aunque hallamos tenido un mal arranque.Muchas gracias.Un saludo.Jorge.
  4. Según el cuenta kil´´ometros 177.000 y pico me imagino que esté bien.La luz es amarilla y es un motor con un rayo eléctrico dentro de él
  5. No se solo se que es 10-40 sae y en cuanto al filtro no tengo ni idea pero no me fío mucho de él porque me dijo que no me preocupara por la luz y esto va peor puedetener algo que ver con el filtro???tal vez cambió el aceite pero no el filtro????
  6. No tengo foto de la luz y a esta hora me es un poco dificil hacerla pero mañana intentaré ponerla de todas maneras al principio se encendía al rato de estar conduciendo ahora según arranco el coche y ya no se apaga en cuanto al motor a ralentí suena descompasado cosa que antes no hacía tenía un sonido continuo y sin bajones y en marcha parece que a veces le falla la alimentación da un tironcillo y pierde potencia y creo que revoluciones y en general ha perdido potencia sobre todo en subida. Si tuve un problema con un cable en el portón del maletero que se corto nose si con el portón o se desh
  7. según la intensidad, te reporta un problema u otro... verdad romulo? Chico... leete el manual de tu coche, que verás lo bien explicado que viene Como ya he dicho anteriormente me lo vendieron sin manual de todas maneras al principio se encendía al rato y ahora según arranco y constante chico.......
  8. Ok voy a intentar cargar alguna foto y si me consumió bastante aceite después del cambio pero esque ahora el motor se comporta raro y ahora el nivel de aceite está bien.Un saludo.Jorge
  9. Ante todo hola!!! (que educado yo mare!) +1 apoyo la moción! Portugues, te digo que el buscador lia tela que te cagas.... yo me he pegado varios días buscando el tema de la distribución en el motor 2.3 y lo dejé x imposible... gracias a dios que di con un buen samaritano y me pasó un enlace a un post del foro S2... que sino aún estoy buscando.... pero bueno, de igual forma, el que no se molesta en perder 15 segundos en escribir "hola a todos, soy de plaplapla y tengo un Jaudiiiii ( :claugh: ) tampoco se lo va a molestar en perderlo en el buscador... Bueno ya me estoy cansando
  10. Solamente decirte que antés de pedir ayuda lo intenté con el buscador pero no me cuadro nada de lo que leí por eso solicité ayuda pero jod** vaya reacción si lo sé no entro
  11. Hola soy jorge seoane y te digo que no habeis dado opción a nada asique ya me lo hago yo como buenamente pueda y a diferencia vuestra te diré que si lo consiguo reparar lo primero que voy a hacer es publicar que problema había y como lo he reparado para que lo utilize el que quiera y lo necesite.Un saludo
  12. hola soy jorge seoane lo de la presentación ha sido un lapsus porque sinceramente no estoy acostumbrado a meterme en foros y me vuelvo loco con la informática nada más que eso compré el coche hace unos meses y me ha encantado nunca tuve un audi aunque sea una chatarra y me encanta y como le dije al romulo este he descargado un manual de averías aqui en audisport-iberica y voy a intentar repararlo de todas maneras gracias por ser comprensivo y un afectuoso saludo.
  13. jod**, que hay que tener c***, ultimamente caen como las moscas. Mi consejo es que cambies el motor, eso de las luces es muuuu feo... Aunque de pronto puede ser un silenciador defectuoso. Salu2... bueno antes intentare algunas cosas y sino al desguace pero gracias.un saludo jorge seoane
×
×
  • Create New...