Jump to content

DavidST220

Miembros
  • Content Count

    17
  • Joined

  • Last visited

About DavidST220

  • Birthday 12/18/1985

Información de perfil

  • Género
    Hombre
  1. Un amigo se puso una centralita de ese estilo en una scenic y notó buena mejora tanto en prestaciones como en consumos... hasta que le dió por meter la zarpa y el coche andaba menos y gastaba la vida :clap1: El la compró a un conocido por 200€ y dicen que están dando buenos resultados de momento. Eso sí, para gasolina aún no hay nada :ranting2:
  2. Y funcionará bien? Yo tengo la 409.1 y tras rebuscar la conseguí hacer funcionar, pero me da muchos errores como el de mikela4, o me dice que hay problemas de comunicación,... La que si decis todos que funciona bien es la 311.2, no? Ahora estoy en busca de una version de esas, que espero que me funcione con el cable de la 409.1.
  3. Por lo que comentas, a mi me parece que es un cable que hace mal contacto o tiene alguna derivación. Igual se ha pelado de rozar con algo y según la posición en la que esté, va bien o mal... Un saludo!! :thumbsup: Imagino que sera eso, por eso preguntaba que ficha o cable manda sobre el a/c. Es un restiling del año 2000.
  4. Pues hoy he cambiado el modulo y persiste el problema, mucha casualidad que otro modulo este jodido de lo mismo, no? Este modulo tenia un fallo guardado, que sera del anterior coche?
  5. Pero las pinzas que has montado son las de origen? cuando los pruebes mas a fondo ya comentaras como responden en cuanto a fatiga, etc., que ese invento me interesa mucho y ademas ya me toca cambiar discos.
  6. En lo que lo ha usado ayer y hoy, dentro de su hueco no va, y si lo saco, lo apago y lo vuelvo a enchufar funciona, y si no lo hace, lo apago, lo meneo y ya va. ¿Alguien sabria decirme que conector manda sobre el boton eco? Es que la electronica y yo no nos llevamos bien, y no tengo manual en español.
  7. Como te han dicho en el desguace, te valdra. Lo que cambiara de un bloque a otro sera algun tubo de aceite o similar. Vamos, asi es en otros coches que conozco mas que estos. Aun asi no esta de mas que antes de desmontar compares "insitu" que sea igual. Espero no equivocarme y ya nos diras por saber mas cosas.
  8. A mi me pasa similar, cuando coge temperatura o hace mucho calor no va, pero en carretera tampoco va, no solo me pasa en ciudad. Pensaba que seria el modulo del clima, pero ya no se si sera la misma valvula que a ti, ya que cuando hay temperatura (ambiente o del motor) es muy raro que vaya y cuando mejor funciona es por la noche. Cuando funciona escucho saltar ambas velocidades del ventilador. Que pensais? No entiendo nada. Esta mañana en un hueco que tenía en el trabajo he sacado el módulo de su sitio pero no lo he desenchufado, para dejarmelo preparado para conforme saliera de tra
  9. A mi me pasa similar, cuando coge temperatura o hace mucho calor no va, pero en carretera tampoco va, no solo me pasa en ciudad. Pensaba que seria el modulo del clima, pero ya no se si sera la misma valvula que a ti, ya que cuando hay temperatura (ambiente o del motor) es muy raro que vaya y cuando mejor funciona es por la noche. Cuando funciona escucho saltar ambas velocidades del ventilador. Que pensais?
  10. Muchas gracias, pues lo cambiaré y ya os contaré si se solucionan los problemas. Antes también tengo que encontrarlo xD
  11. En cuanto a las valvulas lo que cambiara sera la culata. De todas formas por eso digo si alguien puede asegurarlo. Es posible que la caja del 2.4 sea mas corta.
  12. Y que me marque fallo del cauda puede hacer que varie la mezcla y por eso tenga el ralenti inestable? He de decir que monte un escape pero fue al par de dias cuando empezo a fallar y dar error. Sobre el clima, no me enchufa siempre el a/c. ¿Me vale cualquier clima con las mismas conexiones y que no sea bizona como el mio?
  13. Hola. Sin mirar referencias no lo se, pero la del 2.4 y la del 2.6 deberian valerte ya que son el mismo bloque si no me falla la memoria.
  14. Hola, resulta que desde ayer me salen 3 fallos en el sistema dtc del clima, se ha vuelto inestable el ralenti y me falla un cilindro a veces a ralenti. Me saca los errores 4.3 (Fresh Air Intake Duct Temperature Sensor, sporadic open), 5.1 (G17) Outside Air (Ambient) Temperature Sensor, front, static open, *05.1 (see below)) y 18.3 (Fresh air blower voltage, sporadic). El sensor de temperatura exterior esta claro, ya que no marca bien la temperatura. Pero no entiendo los otros dos errores, he revisado conexiones y el filamento del cauda esta bien. Que mas puedo mirar? Estos errores solo se
  15. Hola. Aprovecho este hilo para comentar mi problema con el clima, por no abrir otro de lo mismo, espero que no moleste. La cuestion es que el mio es un cab***. Cuando hace calor o ha estado el coche al sol directamente no va, y si lo hace es apenas un minuto. Cuando va el electro se enchufa bien. Si esta en el garaje un buen rato (ya frio) o es denoche si funciona, y le doy al boton eco y se activa y desactiva bien todas las veces. Desmonte el modulo y lo limpie pero sigue igual. Deberia cambiarlo? O creeis que podria ser por falta de gas?
×
×
  • Create New...