Jump to content

audivic1

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Constantina (Sevilla)
  1. Yo tengo radio cassete y cargador de cd en la guantera y además tengo instalado parrot 9200. Va escádalo
  2. Buenas tardes, yo le tengo puesto un parrot 9100 y va de lujo. El único problema es no puedes manejarlo desde el volante pero por lo demás. LLeva toma para ipod, usb y una toma con minijak
  3. Buenas tardes, aprovechando que estoy en cama por la dichosa gripe os explicaré como lo hice. Con la ayuda de un amigo carpintero me hice de unas tiras de madera marqué las medidas las recorté y luego las sobrepuse sin pegar. Viendo que quedaban bien pues ya me puse a lijarlas y después con pintura en spray negra lo pinté. una vez pintado y pegadas tres partes, coloqué las piezas y las pegué. Cuando me recupere mandaré fotos, pero del trabajo ya terminado, error mío no hacer fotos durante el proceso. Un saludo y espero que os aclare algo.
  4. Est semana estaré un poco liado pero si puedo iré y le haré unas fotos para que lo veas.

    Un saludo

  5. Hola, he visto tu comentario respecto al apoyabrazos y dices que queda un hueco en la parte trasera y que le has echo un añadido? yo estoy interesada en montarlo me podrias mandar unas fotos para ver como queda? como has realizado el añadido?

    Te agradeceria que me facilitases esta informacion.

    Un saludo

    Noelia

  6. Buenos dias a todos, ese de 69e yo lo tengo puesto y es lo que tu dices se queda por detrás un poco separado de la consola pero le hice un premarco y he quedado de lujo, además lo he tapizado del mismo color que los asientos y parece que salió de fábrica así. Saludos
  7. Bienvenido al foro, pasa y disfruta. Por cierto las llantas guapíiiiiiiiiisimas.
  8. Buenas noches, no he podido hoy hacerle nasda al coche, he estado un poco liado pero mañana miraré esos cables que me has dicho y veremos que pasa. Salu2
  9. Además he comprobado todos los fusibles y están bien. me estoy voviendo loco, no sé por donde seguir. Cómo lo ves?
  10. me llegan 12.4v, cuando lo probé la primera vez.
  11. No funciona nada, tuve que meterle corriente directa al motor del elevalunas para que se quedara subido. Ni se encienden las luces de cortesía, nada de nada.
  12. Mal rollo, he comprobado los cables como me digisteis y me dan continuidad, que os parece puede ser la centralita que lleva alojada en la misma puerta? Además he comprobado los fusibles y están todos bien, una ayudita porfavor, Graacias
  13. Gracias compañeros, mañana los probaré y ya os contaré. Muchísimas gracias, si puedo pondré el pequeño brico de como arreglé el cable cortado del altavoz delantero izquierdo.
  14. Buenas tardes, antetodo presentarme. Soy nuevo por aquí y necesitaria el esquema electrico para ver si puedo solucionar el problemilla que tengo. Resulta que no se oía el altavoz izquierdo delantero. Desmonté la puerta, seguí los cables y di con un cable que estaba cortado, lo arreglé y al montarlo descubro que no funciona las ventanillas ni el cierre desde dentro. Porfavor necesito esquema electrico de esa parte para poder intentar arreglarlo. Gracias de antemano. Un saludo
×
×
  • Create New...