Jump to content

carlos martins

Miembros
  • Content Count

    23
  • Joined

  • Last visited

About carlos martins

  • Birthday 03/31/1985

Información de perfil

  • Género
    Hombre
  1. Hola a todos ya lo tengo arreglado el Audi 80 2.6 v6 la averia era falta de massa nel encendido e no sensor hall que va na culata del lado del conductor pero era um cable roto lle possemos um nuevo desde la centralita el que trae la massa supressa el arrancou de maravilha ,,,,pues lo mal de muchos audis 90,80,e coupes es este cable que se ronpe com lo tienpo e deja de tener sinal nel sensor,chispa, e energia nello injectors pero claro me valeu 600 euros num bueno chispa jejejejeje pero bueno ahora arreglo lo de mi padre um Audi coupe 2.0 20v que tenia lo mismo problema jejejeje pero ahora ya l
  2. hoy mismo lle e levado el sensor hall au chispa pues tenjo recanbios del coche haver se tengo suerte pues ya estoy perdendo la esperança,,los fusibles estan bien ralés etc gracias pela ajuda
  3. Hola ,,pues la verdade que el chispa sacou el alarma todo pprque no era el de fabrica pero segui igual en coche dejou de tener fuerça pero arrancava haste que el dia seguinte ya noo gracias pela ajuda
  4. Pues no lo sei seguro,pero como te comentei lo chispa lo a anulado lhe sacou lo que estava conectado a la injectora´e a la centralita,,pero sigue igual,,pero luego lhe comentarei,,gracias
  5. Hola bien te comento tener tiene pero esta desconectado,,,e es inpossivel que seja el motivo,,,ahora lo he levado a um chipa para que lo mire pues de mecanica yo entiendo pero estes temas de electricos ya me superann mucho,,,elle tanbien esta meio perdido pues canbiou la pastilla del ecendido e sigue igual,,mirou la alarma e la desconectou pero numca he dado problemas pero lo mandei sacar ,,ahora iva mirar los rales que van debajo del volante 2 grandes haver se ha suertee
  6. Buenas a todos hace tienpo que no vengo por aqui,,pero ahora me hace falta una mano pues tengo um audi 80 2.6 v6 que no me arranca el coche iva super bien etcc pero dejo de arrancar,, no tiene nien chispa nien moja las bujias ,,ya le canbiei la pastila del ecendido pero sigue igual..e no tiene alarma ,,,me esta ponendo locooo ya,,de fusiveis e rales parece esta bienn ,,alguna ideia???? graciasssss
  7. si las culatas del 2.8 sao iguales ados 2.6..sigo buscando ...gracias..saludos
  8. hola de nuevo amigos del foro..al final saquei la culata del lado del passajeiro e supresa las 6 valvulas estao mal..ahora busco una culata com las valvulas en bueno estado pk las valvulas apenas me salen a 147 euros mas lo trabajo k voy a tener k ponellas yo...algien me sabe de alguna culata? mañana ponerei fotos gracias.... :crying_anim:
  9. hola amigo perdona pero tengo andado liado com el audi..al final tengo k sacar una culata pk tiene valvulas en mal estado seguro ..mañana se -la saco pongo fotos..lo mal esque me dei um golpe com este audi comtra um animal e se saltou la correa deltada ententei pone-la pero ya no trabajava bien ...gracias por tu ajuda...saludos a todos especialmente a ( antares) que-me ha vendido los recanbios todos para mi delantera.... :crying_anim:
  10. hola de nuevo vos pongo unas fotos pk no lo sei como poner a punto las poleas delas culatas esque no tienen marcas de origen me pueden ajudar?? gracias
  11. hola amigo perdona no puedo abrire el archivo me puedes enviar de nuevo pf? gracias te voy enviar uns fotos dela distribucion pk la montei e no trabaja a 100% sabes pero tanbien yo no tengo la llave de bloquei la estoy ponendo a ojo sabes ..a suerte sabes jejeje
  12. hola amigo pues si es isso k me hace falta intenta mandar quando puedas entonces muchas gracias ma ajuda mucho
  13. hola es: carlosmartins1945@live.com gracias pela tuya ajuda..
  14. hola alguien me puede ajudar com este tema?????? tengo um audi 80 b4 2.6 v6 pero las distribucion me saltou pk me dei um grande golpe com elle pero ahora no encomtro el puntos delas arboles de leves alguen tiene fotos dela distribucion ou esquemas??? gracias
×
×
  • Create New...