Jump to content

TaLeFaNo

Miembros
  • Content Count

    40
  • Joined

  • Last visited

  1. Hola a todo el foro; Pues veréis tengo un a3 tdi,año 2006...con un problema rarísimo.Pues veréis..no me funciona ni espejo retrovisor acompañante eléctrico,ni elevalunas misma puerta..ni la puerta,vamos k ni abre desde interior ni exterior..también me he fijado,k al pulsar abrir o cerrar con el mando..ni se iluminan los intermitentes...alguien le ha pasado?? He revisado fusibles y todos bien,o eso creo...este es el fallo k me aparece; 01332- door control module; passenger side ( j387 ) 004- No signal/communication No me deja eliminarlo.... saludos
  2. hola Tengo un audi a3 8p,3 puertas....y funcionando too bien..haste que hoy al pulsar el mando de apertura...veo que la puerta de acompañante no abre...y que no se iluminan los intermitentes ni al abrir ni al cerrar...no puedo abrir la puyerta ni desde fuera ni desde dentro...y tampoco funciona el elevalunas...al pasarle el vag me encuentro con este error.. 01332- door control module ( j387 ) 04-No signal/ communication Alguna solución?? Gracias Un saludo y gracias de nuevo
  3. X UNNOCANTABRO Gracias amigo,por contestar.Pero de xenon...ni ideaa,...lo sientooo.Pues veras...yo pulso apertura o cierre en el mando..y siempre me cierra y abre las puertas sin problema...solo no cierra el maletero....aunke suena el aparato k esta debajo del foco trasero izquierdo,tanto para apertura...como cierre.revisare el relé,ojala sea la soluccion Saludos
  4. Hola; Gracias por contestar a los 2.UNNOCANTABRO,cuando te refieres al paño del porton,es sacarle la carcasa que cubre la cerradura del porton del maletero no?? El relé tiene alguna inscripcion? Graciasss Un slaudo a todo el foro
  5. Se me olvidaba,tambien,empieza hacer un ruido al girar a la derecha,como si empieza a patinar una correa...y tambien cuando esta a ralenti,vibra bastantee,como si de vez en cuando..no combustionase bien.Graciass Un saludo y gracias de nuevo
  6. Hola; Haber quien me puede ayudar,ya que llevo durante unos dias con problemas en mi a3 tdi 130cv.Pues ahora no m ecierra el maletero ni me lo abre el cierre centralizado,aunke suena el motor...y tampoco me cierra la puerta conductor..cuando cojo algun bache o algo,se me abre,osea,sin abrirse de todo,pero ya me da error de puerta abierta.Le he pasado el vag com...si alguien puede indicarme las solucciones... VAG-COM Version: Release 311.2-N Chassis Type: 8L - Audi A3/S3 Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56 Address 01 -----------------------------------------------
  7. Pues,lo compre de segundamano..el xico fue el unico propietario...y no cambio ni turbo ni le hizo na,por k taba too sellado de serie...por eso lo digo.Pues si es asi normal..joee..un 110cv me pasa y dandole la risa...lo normal..es k el turbo empuje de abajo...digo yo...en otro foro me dicen k eso no esta bien..k el turbo debe entrar ya por debajo de las 2000rev...y k puede deberse a una fuga de vacio...tengo k llevarlo y k le metan un reloj de vacio en la valvula del turbo...a ver k sale...de toas formas el vag com..no dect***** na...A ver si lo solucciono..k asi..asta da verguenza....subes a
  8. En principio,los tubos estan bien...los puso el mecanico...y lo de la N75..no se donde esta.Tolo..si teiens archivos PDF..de como va..igual podria exarle sun vistazo trankilamente..es un A3 TDI 130 2000..8L...Graciass saludos
  9. Pues bien,no se ni por donde empezar..desde hace unos años dispongo de un audi A3 tdi 130CV..de finales del 2000.Pues bien...asta hace un tiempo me iba perfecto..y se me jorobo el caudalimetro..k fue por mi culpa.Descubri el vag-com y me hice con un cable OBII KKL...me baje el programa y too bien...me dejaba hacer dianosticos y tal...El unico problema..es k a veces...muy muy rara vez..el coche al acelerarlo en 2 o 3..al apretarlo un poco..se decaia..y se me kedaba sin turbo..entonces apagaba y encendia..y zas..de nuevo el coche como un tiro.Pues bien..hace 2 semanas..se me rompio el turbo..y l
  10. Buenas: Necesito si alguien tiene algun archivo PDF de como desmontar el turbo audi A3 ,para desmontarlo y ver el modelo para encargar otro.Sabeis que tal salen los turbos reciclados??? Gracias a todo el foro
  11. Otra cosilla....se joeria el turbo por culpa de esa electrovalvula N75??? O eso..no tiene na k ver?? Gracias
  12. Joee...salen muy caros los turbos??? Gracias
  13. Holas: Pues bien..la verdad no se por donde empezar...sera k estoy gafado o me he levantado con mal pie..o no se yo.Pues bien,tengoun audi A3 tdi 130cv 6V 10/2000 y hace algun tiempo...pues me fallaba..explico...hace bastantes meses..cuando el coche le apretabas un poco..al llegar a 3000 revolucciones y se kedaba sin turbo,apagabas y encendias y ya iba bien,esto le pasada de pascuas en flores,asi k no le di importancia, ( creo k era la valvula N75- o algo asi) ,pues bien..hoy a la mañana..iba en el coxe lo ma strankilo y de repente le pisaba al coxe y tenia como fuerza pero no andaba...y
  14. Buenas: Pues...k peso me habeis kitado d encima..ya lo he hexo y ya se ha borrado...he puesto la direccion derexa y mas o menos en un sitio llano...o tenia k estar llano perfecto?? ejjeje...lo de los ultrasonidos..son los interiores no??... Gracias compañeros...ya he guardado la info..para otra ocasion... Un slaudo y feliz año
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.