Jump to content

Migue-A3-DSG

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. y no tiene solucion ? solo cambiarlo ? eske soy de tenerife y no conzc dnd mirarlo con el vagcom q no sea en la casa y ahi tiraran x cambiarlo seguro sin intentar repararlo
  2. el numero no pero la ultima vez me salia algo del sensor altitud... el turbo espero que no sea ya que aveces apagandolo y encendiendolo el turbo si funciona. parece mas bien fallo de algun sensor o algo asi.. o eso espero porque me estoy volviendo loco
  3. buenas, he detectado que el humo negro sale con y sin turbo, es decir que sobre 3000 revoluciones sale humo negro asi que ya no es causado por el fallo. podría ser que fallara por la egr? o no tiene nada que ver ? muchas gracias y un saludo
  4. pero al quitar el catalizador no seguirá l aluz encendida? alomejor se queda con el error siempre y desconecta el turbo es decir entra en limp mode, o modo de emergencia. puedo quitarlo yo mismo el catalizador o un mecanico ? el coche tinee 140 mil kilómetros.
  5. Buenas noches, les comento el problema, tengo un audi a3 2.0 tdi 140CV DSG de 2004 y hace ya un tiempo se me encendió el testigo de gases( el motorcillo amarillo) y al principio no habia ningún efecto en el coche, pero últimamente tiene perdida de potencia a bajas revoluciones (como si no tuviera turbo) es decir no se escucha el ruido del turbo ni el repriz. fui a un taller de confianza y le metieron el diagnosticador de errores( especie de vag com) les dio fallo en el sensor de presion, de altitud, el cual limpiándolo se arreglaba el problema durante algun tiempo, al cabo de 3 limpiezas me d
  6. jajajajaajaj y al final conseguiste encontrar el mechero o no ??? XD pobre cristo, con lo que jode eso ...xD ok esperamos tus fotos ansiosos jeejje
  7. ahh lebo también se esperan fotos tuyas eh!!! XD que nodecaiga la cosaa jajajaj
  8. jajajja me imagino... de nada hombre para eso estamos... 1 saludo y ya subirás tus fotos para ver como se hace un trabajo bien hecho (no como yo)ejjeje
  9. lebop tio ya postee que se me habia olvidado por completo el tema de las fotos... esque he nadado muy liado 1 saludo

  10. javicobos el iman lo saque de los metros del leroymerlin XD jajaaj compre el mas barato y lo rompi (weno lo modifique para que me sirviera jejeej) y la plaquita de arriba la saque de los imanes que venden para las puertas de las casas en leroy tambien o cualquier chino... la placa viene con el papel de pega ese y solo colocar y listo. las trabitas se aprecia que es con silicona caliente aunque quedara medio chapuza en el coche ni se nota jejeje asi que no tengas pena... 1 saludo y animate que se hace en 30 minutos y queda perfecto. y así podrás levantar el reposabrazos ( que yo en el mio no lo
  11. ahh lebo yo la chapita la consegui por casa de los imanes que v an en las puertas para sujetarlas, con lo que ya tenian un papel de pega, y para darle un poco de inclinacion le puse cinta aislante negra bien doblada para que quedara inclinada, y voilà XD asunto arreglado, solo me falta el tema d epintarlo que lo probe con el permanente y queda bien lo que no consigo con que pintarlo q aguante el efecto del imán... jejej 1 saludo
  12. Bueno chicos, que se me habia pasado por commpleto el subir las fotos... pero aqui están. estan en modo chapuza xq tengo que buscar con que pintarlo y que no se raye con el imán ya que ahora esta pintado con permanente solo para hacer la pruea de pintura jejejej (el permanente se quita fácil,por si quedaba mal) bueno ahí van las fotos. http://imageshack.us/photo/my-images/717/30122011010.jpg/ http://imageshack.us/photo/my-images/59/30122011006.jpg/ http://imageshack.us/photo/my-images/833/30122011007.jpg/ http://imageshack.us/photo/my-images/685/30122011008.jpg/ http://imageshack.us/photo
  13. que si he arreglado el que?

  14. has arreglado eso?

    fotitoooss!!

×
×
  • Create New...