Jump to content

aure-rey

Miembros
  • Content Count

    22
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. hola buenas yo he tenido un problema igual y he estado un año a vueltas fijacesi depues de cerrar el coche se te queda la luz del warnig encendida despues de pasar 30 segundos si asi tienes algun problema que hace que la unidad de confort no pase a reposo y por eso te deja sin bateria. no tendras algun elevalunas que no te funciona no?
  2. yo he etado 2 años casi con un problema parecido lo cual me ha hecho aprender mucho lo primero que miraria es si el coche cuando lo cierras pasa a reposo y me esplico una vez pasados 30 o 35 despues de haberlo cerrado con el mando o la llave tiene que apagarse la luz del warning si no es asi si no se apaga es que la centralita de confot no pasa a reposo y hay que buscar el porque no pasa a reposo, en mi caso era la centralita que va en la puerta trasera derecha que controla el centralizado y el elevalunas pero se que puede ser por las cerraduras o tambien porque los reles que estan en el motor
  3. buenas el problema es que cambiaste de sitio los moteres y las centralitas y me esplico cada centralita de la puerta va codificada para responder en esa puerta y si montas la centralita y el motor de la pueta trasera derecha en la pueta trasera izquierda y le das al boton de la trasera izquierda no ara nada pero estando asi enchufado si le das al boton de la trasera derecha funcionaria. no se si me esplicado y te e sevido de ayuda
  4. El detalle de la cinta de carrocero es muy bueno y muy hutil para marcar las medidastoma referencia de la linea de union de mas abajo para cojer la altura
  5. Queda muy bien pero encima del espejo tambien queda muy bien mandame un mail y asi te puedo mandar fotos de las dos opciones para que te puedas hacer una idea mejor mi mail es rey.aure@gmail.com
  6. No consuigo subir las fotos pero las que te a puesto el compañero son perfectas lo unico yo suelo poner la pantalla sobre el espejo interior o en los b6 y b7 en la zona de encima de la radio llevando el cable por detras de las molduras y centradito
  7. Siento no contestar enseguida pero he estado fuera si puedo hoy ago unas fotos y si puedo y se que no lo he hecho nunca intentare subirlas y ya te digo que llevo mas de 10 montados y no he desmontado ningun parachoques
  8. buenas yo los he instalado iguales y no hace falta desmontar el paragolpes y lo de las distancias es muy importante que los dos de las esquina como mucho esten a 12 cm y los otros dos divides entres la distancia que quedada entre los de las esquinas y te quedan clavados y van perfectos. yo se los he montado a mi b6 y al bmw de la mujer y van my bien
  9. buenas todavia no lo he solucionado pero ami solo se me que da el warnig no le habras reequipado el navegardor por que se que algunos davan ese problema
  10. si este tema del 'Coming Home' no tendria que estar consumiendo siempre? y lo del tema de la cerradura puede ser pero no le noto nada mañana si tengo un momento intento llevarlo o al taller o donde un colega que tiene el vag y haber si me lo puede mirar
  11. el cierre va bien desesperarme creo que ya no llevo desde febrero con el temita del consumo pero bueno sin estar muy encima de ello tampoco cuando veo que me va dar el fallo por que el warning se queda encendido le desconecto el negativo de la bateria y solucionado
  12. a mi solo se me descarga la bateria pero se me queda el boton del warning encendido cuando se me descarga pero so lo se queda algunas veces en tonces es mucho mas dificil pillarle el tema
  13. buenas pues des pues de un buen tiempo y miles de pruebas sigo teniendo el mismo problema se me sigue descargando la bateria puse centralita de confort nueva sigue igual puse los dos reles de debajo de la centralita del motor uno azul y otro negro nuevos y sigue igual ya no se que hacerle esta claro que se queda la centralica de confort consumiendo cuando le da por que no lo hace siempre haber si alguien me puede dar ideas
  14. buenas que problema tienes yo tengo un a4 1.9 tdi 130 del 2004 y ando loco con un consumo pesaba que el preblema era el modulo de confort y se lo he cambiado lo he tenido que programar y sigue con el mis mo problema que es lo que te hace a ti
  15. pues nada que parece que quitando el parrot tampoco se soluciona ayer le pille que se que do encendido de nuevo el piloto de las luces de emergencia eso delata que tiene el consumo pero hasta ayer no lo tenia. lo estaba haciendo todo el rato asi que quite todos los conectores que estan al lado del reposapies y los fui conectando uno a uno y los conecte todos y dejo de hacer el consumo hasta la proxima vez. alguien tiene esquemas elctricos de lo que son cada conector de estos y dentro de los conectores que es cada cable ? os agradeceria mucho si alguien me pudiera dar esta informacion. esto me
×
×
  • Create New...