Jump to content

lorenzo1992

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. como se llama la junta que va entre el motor y la caja que lleva el sensor de temperatura del cuadro !!es que no se como se llama para buscarla por internet o en un recambio!!la caja que digo yo no lleva termostato! es con el sensor y unos latiguillos!! creo que es por donde sale o entra agua al motor no estoy seguro!! un saludo y gracias!
  2. pero si con el termostato sube aun mas porque creo que se ha quedado cerrado!!
  3. porque cuando le piso al coche por la autovia o en ciudad le sube la temperatur hasta 100-102 grados y luego en 10-20 segundos bajja hasta 90º .El termostato no es porque se lo he quitado! seria del ventilador porque tengo solo uno y es viscoso y creo que no va bien! saludos!
  4. Me podeis explicar un poco como funciona el ventilador viscoso? porque el mio va siempre igual yo cre que no se acopla porque lo puedo parar con la mano con el mmotor en marcha !! y ademas de eso es que me sube a 100º la temp cuando le piso al coche!!sera eso no? como se arregla? otra cosa que lleva solo un ventilador este nada mas un sluado !! el motor es 1.6i 100cv del 1996
  5. te comento no no hize lo de limpiar!! otra cosa que vi en el coche!! abro el coche meto la llave arranca , ahora voy a pararlo me espero unos 10 min y no me arranca!! saco la llave la meto otra vez y me arranca! lo que quiero decir que despjues de esperar un rato lo hace !! yo creo que pierde la informacion o algo no??s2 y muchas gracias a t2
  6. Es que ahora me lo hace tambien con la otra llave, sobre la llave de la foto es un poco mas fina (lo del plastico digo) pero es mas o menos igual ! Es como la de la foto la llave!! la segunda y la tercera!!
  7. pues eso que algunas veces no reconoce la llave (arranca y en 1-2 segundos se para ) saco la llave la meto otra vez y arranca!! Mi coche lleva un cierre centralizado universal lo cual la llave no lleva nada es una llave normal y corriente (sin cierre en el mando) AHORA VA LA PREGUNTA : EL COCHE LLEVA INMOVILIZADOR SI LA LLAVE NO LLEVA CIERRE CENTRALIZADO ??? DE QUE ES EL PROBLEMA QUE NO ARRANCA Y LUEGO METO OTRA VEZ LA LLAVE Y ARRANCA!!UN SALUDO (ATABASCO AYUDAME TIO QUE ERES MUY BUENO EN ESTO) - Usa el hilo que ya tienes abierto sobre el tema en vez de re-abrir otro, gracias -
  8. pues si llevo poco con el coche !!tengo tambien un volvo s40 t4 200cv y ahora me he comprado este tambien !ahora no no lleva aire acon. ,y en cuanto al ventilador pues es que se puede mover con la a un lado y al otro cuando el coche esta parado! no se si tendria que ser asi!y seguro que lleva solo un ventilador porque lo mire!un saludo y gracias
  9. Lo primero : mi coche es un 1.6 100cv ,ahora por lo que he visto tiene solo un ventilador y es el que te he dicho , y otra cosa que el mio no tiene climatizador !!! por favor ayudarme!!Otra cosilla que tanto el tube que entra en el radiador como el que sale estan casi a la misma temperatura y no deberian de tener la misma!! porque el de abajo del motor tiene que estar mas frio no? un saludo
  10. Pues eso que el otro dia le quite el termostato porque se habia quedado cerrado y subia hasta 115º C y lo deje sin termostato hasta comprarlo.Ahora el coche se queda en 90 ºc pero al pisarle un poco sube hasta 100º 105º y luego baja otra vez a 90 esto porque sera?? no se como deberia de ser el ventilador pero en la mayoria de mis coches que tube era electrico pero este va enganchado en el tensor de la correa y se mueve siempre (al estar en marcha el coche)!! no se porque klo lleva asi pero yo no lo veo normal porque no enfria bien!! un saludo y gacias!!!
  11. es que con una llave me va y con la de repuesto no!!! seguro no reconoce el mando !! se abre pero no arranca! utilizare esa llave y yasta ningun problema! s2
  12. pues me puse manos a la obra y quite el termostato que estaba seguro de que era el termostato , ahora va muy bien y lo dejare asi hasta que me venga el termostato para circular con el coche y que no suba la temperatura !! por cierto el termostato esta debajo del motor en la parte derecha para los que no lo sepan y quieran cambiarlo!!un saludo gracias por las respuestas aunque las vi despues de arreglar el coche;)
  13. Pues eso que me arranca el coche y en un segundo se para sin poner nada si decir nada!! ahora cojo la otra llave abre y funciona! eso es por la centralita de cierre centralizado ya que no lleva el suyo original si no uno universal el cierre!!un saludo
  14. Pues resulta que mi audi 1.6 del 1996 sube la temperatura del agua tanto en autovia como en ciudad hasta 110 grados y si lo dejo al ralenti baja hasta 90 grados !!por favor si me podeis ayudar !!de la junta culata no creo que pueda ser pero.... puede ser del termostato que se haya quedado cerrado?? o no se ....!!muchas gracias!!
×
×
  • Create New...