Jump to content

GasmanGT

Miembros
  • Content Count

    69
  • Joined

  • Last visited

About GasmanGT

  • Birthday 11/14/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  1. Buenos dias, no puedo editar?
  2. He vendido el coche y tengo el RNS-E para vender, iba montado en un A4 B6 y que decir que esta inmaculado y funciona perfectamente. Descripción del accesorio: Audi Navigation Plus RNS-E, Antena GPS, Cable AUX, CD Navegacion (no original) Procedencia: Iba montado en mi A4 B6 Año de fabricación: Desconocido Estado de conservación: Perfecto, sin desgastes de uso Adjuntar al menos una foto donde se pueda ver claramente el estado del artículo en venta: Ahi van 3 Indicar si tiene garantía del fabricante o del vendedor: Garantia hasta la recogida Preci
  3. Yo no he aportado nada nuevo porque me lo hiceron en el taller, me canse de ver las luces encendidas y no encontrar solución, segui el manual pero no consegui nada mas que montarlo, aunque seguramente fue culpa mia porque el manual es para "tontos", y yo debo ser algo mas que tonto... jajaja Al final tengo tempomat que es lo que quería, y seguramente venderé el vag... Cuando quiera algo... al taller!
  4. Con esa aportacion seguro que si friend, para decir eso donde has enchufado el vagcom? Jajajaja
  5. Buenas, igual que yo no... jajaja. Yo tenia los testigos de frenos, esp y abs encendidos pero me funcionaba el tempomat. Que tengas solo el esp me hace pensar que hayas montado el volante con el estriado un poco desplazado y detecta como si el coche fuera torcido, solo corrigiendo el desplazado la luz se apaga (si ese es el posible fallo) Para el resto ni idea, lo lleve al taller (no oficial)
  6. Llevando el coche al taller... Aconsejo a la gente que se quiera aventurar en hacer cosas que se lo piense. Luego tienes dudas y no encuentras a nadie que te pueda echar una mano. Al final cash y solucionado, ya tengo tempomat!
  7. El tempomat funciona (algo es algo) pero continua la feria...
  8. Me he lanzado a la piscina y he instalado tempomat en mi A4 B6 Avant, el "hardware" esta todo conectado, he cambiado la smls por una con referencia N, compatible a priori. Todo mmontado en su sitio pero con el cuadro que parece la feria de abril con tanta luz encendida. He seguido los pasos del tutorial tan detallado de Encoder pero me asaltan dudas: *01794 - Unidad de Control Número de Bastidor Incorrecto Solución: Si en lugar de comprar una SMLS nueva en el concesionario hemos adquirido una de segunda mano, se producirá este error. Esto se produce ya que el número de chasis del vehíc
  9. Le dije que no lo quitara, borre otros de radio, clima y confort porque esos los hice yo al cambiar la radio a doble din y cambiar pulsador de elevalunas...
  10. Esto he encontrado en una web escrito en ruso (creo) y traducido con Mr. Google Interruptor de presión de aceite, transmisión automática G194 El sensor mide la presión de contacto G194, que está regulado sensor de par. Dado que la presión de contacto es siempre de alguna manera se relaciona con el real transmitida a la par de comandos, el sensor G194 permite la medición muy precisa de par motor a la entrada de la IP. G194 señal del sensor se utiliza para el control del embrague (control y la adaptación de baja velocidad). Cuando falla en el sensor G194 adaptación al mover a baja vel
  11. Pues hoy me he acercado al taller de un amigo, le ha conectado la maquinita y el resultado es este... Teneis alguna idea de lo que puede ser? Por cierto, alli tenia un B6 Avant 1.9TDI negro con kit RS4 ( taloneras, parrilla, escapes, etc... ) estaba curioso...
×
×
  • Create New...