Jump to content

anmermer

Miembros
  • Content Count

    26
  • Joined

  • Last visited

About anmermer

  • Birthday 02/17/1963

Información de perfil

  • Ubicación
    Plasencia (Cáceres)
  • Intereses
    Sobre todo los coches, a parte de un buen libro, en este foro desde que me pillé mi última montura un A8 tdi.
  1. Muchisimas gracias Pedro, estabas en lo cierto, en la rueda de la derecha los dichosos cablecitos estaban rotos porque seguramente habían rozado con la rueda, los e empalmado y puesto bien de cinta aislante, los he procurado colocar en su sitio y fin del dichoso testigo luminoso Gracias de nuevo Pedro Saludos a todos
  2. Hola a todos Pues bien se me encendió la luz que indica que las pastillas de freno están desgastadas, las cambié (en este caso las 8 pastillas que lleva mi A8 delanteras), y nada se apagó la luz. Pero el día de ayer en el viaje de vuelta de Madrid a mi pueblo y después de 6 días de haberlas cambiado, se enciende de nuevo la misma luz , miro el nivel de líquido de frenos y veo que está bien, una vez frío el coche, puesto que lo miré esta mañana (por si tuviera algo que ver el mirarlo en frío o no ), y digo yo ¿podrían ser las traseras ? Gracias y un saludo
  3. Hola a todos, y gracias de nuevo, pero al final tengo que comprar un mando nuevo, que lo pediré mediante ebay como me dijisteis. Saludos :cry1: :cry1: :cry1: :cry1:
  4. Pues bien, llevo ya un par de días intentando localizar en el foro el tema de como se codifica de nuevo el mando y nada , no logro encontrarlo, porfi dejadme un enlaze o decirme como se hace, porque así veré si tengo que comprarlo o no. Saludos y gracias de nuevo de antemano a todos
  5. Os digo una cosa e, a mi me dejais solo buscando el dichoso mandito en ebay, y encima en alemán y ya podia ser un perro y tenerle al lado, que seguro me mordería y no le vería , pero que lenguaje gasta esta gente oigaaaaa Muchisimas gracias
  6. Gracias aduanero, tienes razón solo falla en la apertura/cierre, int*****ré buscar en el foro como se codifica de nuevo. De todas formas no se a que te refieres cuando dices: "yo buscaria por ebay en Alemania y le cambiaria el espadin por el mio" Un saludo
  7. Hola a todos :clap1: Pues bien el dichoso mando de las puertas dejó de funcionar, primero fue la bomba del cierre centralizado, se la cambié, y cuando intento utilizar el dichoso mando, nada no responde ni tan siquiera para abrir el maletero, le cambio la pila (crellendo que de aquí era el fallo) y nada, sigue igual, por lo que en el taller donde llevo a arreglarlo me dicen que es el mando y que debo cambiarlo. Ahora biene la pregunta ¿dónde?, en Audi para que se forren conmigo por lo careros que son o bien hay algún otro sitio. Saludos
  8. Hola, al mio me pasó lo mismo (a8 tdi 2.5 150cv), perdida de potencia y no subia de marcha, me dijeron en mi taller de confianza que por lo visto la caja de cambios lo que hace cuando hay algún fallo se proteje a si misma y no sube de revoluciones y por tanto no reduce se queda constante, lo que le pasaba era que el caudalímetro estaba sucio, y además el turbo tenia una goma rota en una de sus piezas (no se como se llama si acaso preguntaría en el taller para que me dijeran de que pieza se trata), los de audi de todas formas dijeron que tenia que ser el turbo entero <_< (fijate el diner
  9. Gracias también aduanero, mira por donde asi también veo más o menos por donde va el cable del aire, por si tuviera que ir desmontando poco a poco.
  10. Hola ralf, muchas gracias por tu respuesta tan rápida, mañana mismo me pongo a desmontarlo, pues tengo problemas de humedad y no me funciona. Gracias de nuevo y un saludo :drool: :drool: :drool: :clap1:
  11. Hola a todos, os aseguro que e dado vueltas y mas vuelta por muchos post de este foro, con el buscador también lo he estado buscando, pero no he encontrado ninguno en el cual se mencione donde se encuentra exactamente la bomba que utiliza el A8 tdi de enero de 1999, para el cierre centralizado. Gracias :drool:
  12. Bueno, bueno, estoy como para meterme a esperto en esto de internet, pues no te digo que en el mensaje nº 14 meti todos los link, y al estar todos tan juntitos crei que solo era uno, , bueno visto lo visto para esto si que no tengo ni idea, siento liarosssssss
  13. Lo siento, tener paciencia conmigo, no logro meterlas todas en un mismo mensaje,,, :blink: link fotos coche
  14. Gracias albernunez, hay teneis los link donde estan las fotos.... :blink: link de fotoslink de fotoslink de fotos
  15. Perdonad, pero intento colgarlas y tienen demasiado peso las fotos del carro, lo que voy a intentar es reducirlas en tamaño y asi poder colgarlas, si a alguien se le ocurre algo mejor, o estoy haciendo algo mal decirmelo. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.