azimut

Miembros
  • Contenido

    9
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  1. gRACIAS por la aclaracion de los testigos, ya sé otra cosa. Bueno por mí finalizado el tema, a no ser que querais seguir... jeje.
  2. Gracias a todos por los comentarios. Yo suelo conducir solo y hago a diario 110 km, incluido un puerto de montaña que bajo frenando todo el rato (limitado a 80), igual van por ahí los tiros. El caso es que como decía alguno, el mecánico las vio desgastadas y las cambie. Lo único es que no se había encendido ningún chivato en el ordenador. Lo cual me lleva a preguntaros, ¿tiene testigos para los cuatro frenos?, ¿ soléis apurar hasta que se encienden o lo cambiáis antes cuando, como a mi, os lo dice el mecánico? Perdón por tanta pregunta, pero es lo que tiene venir de un 206... jeje. Pd: Mi A4 es una Berlina. Saludos.
  3. Hola, le acabo de pasar la revisión a los 68k de cambio de aceite, filtros y tal. La normal, y mi mecánico me ha dicho que las pastillas de freno traseras están desgastadas. Al coche no se le han cambiado nunca y mi pregunta es. ¿Es normal que se gasten antes las traseras que las delanteras? ¿No debería ser al revés? ¿Es normal? Mi coche es un A4 del 2006 2.0 140 cv diesel. Gracias. Un saludo.
  4. Desconexión valvula EGR

    Hola Damianj, me interesa eso. Si puedo anularla 100% por soft y que no se encienda la luz del motor seria ideal. ¿Me puedes pasar los datos? Gracias. Un saludo.
  5. Desconexión valvula EGR

    Si no fuera por eso no estaría aquí preguntando... me la habrían cambiado obviamente...
  6. Desconexión valvula EGR

    Mas o menos lo que me dijo el del taller que le cobraba la Audi. Por eso empece a investigar como loco... Valpa por lo que entiendo tu tb tuviste problemas con la EGR no? La has dejado tb como yo desconectada?
  7. Desconexión valvula EGR

    Ya pero te recuerdo que no lo he desconectado por gusto, sino pq fallaba... Ese fue el motivo de que se ahogara el turbo. Lo que igual hago es buscar una de 2.nda mano y ponérsela pero vamos... que me parece tan complicado como re-instalar un sistema operativo para cualquiera (soy informático).
  8. Desconexión valvula EGR

    Gracias por las aclaraciones. Creo que lo voy a dejar así y si acaso antes de la ITV la conecto de nuevo y rezaré para que no se ahogue el turbo en plena prueba. De momento se queda así. Un saludo. Azimut.
  9. Desconexión valvula EGR

    Hola a todos, lo primero presentarme. Soy un usuario de un Audi A4 2.0 TDI del 2007 (creo, mas o menos) y no tengo ni idea de mecánica. Ahora mismo el coche lleva 52000 km y no me había dado ningún problema hasta ahora. El tema es que de un día para otro, empieza como a quedarse sin fuerzas circulando a 100 km/h, y se enciende en naranja el indicador del motor. El turbo parece como si no entrara, de repente entraba, de repente no... Lo llevo al taller. Le meten el test de electronica... y sale fallo en la válvula EGR. Me entero lo que es..., la desmontan, la limpian , ademas de otra que no recuerdo bien ahora... Lo pruebo y sigue igual... le comento al mecánico que en internet la gente la desconecta cuando falla y el coche funciona... Se muestra esceptico (no es un taller audi, sino uno "general") y se la desconecta, según él desenganchandola físicamente. Me lo deja a probar... Llevo una semana funcionando perfectamente con el coche. Ahora el turbo va siempre, y las únicas cosas que he notado son: - El indicador del motor se me muestra en naranja en el tablero. - Tira más en primera Lo demás va igual, consumos, aceleración... TODO. La pregunta es ¿Puedo seguir así por siempre? O me puedo cargar el coche. Según leí no pasa nada, pero me gustaría que algún experto me lo corroborara. Gracias por atención.