Jump to content

Axir

Miembros
  • Posts

    33
  • Joined

  • Last visited

About Axir

  • Birthday 04/13/1984

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Axir's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Hola chicos. Bueno, hoy se me ha debido de aparecer la virgen o algo así.. La verdad es que ha arrancado el coche y a la primera. De todas formas es un tanto extraño, porque a estado una semana o dos parado y que no quería arrancar, y hoy que tenia la tarde libre, he preparado todo para desmontar y comprobar y cuando llego al coche con todo el tinglao, resulta que antes de hacer nada, como me había comentado Frogman, que podría venir por el tema de la alarma, y como había tocado un relé que tenia algo que ver con advertencia de sonido, o algo así, lo que he echo ha sido pulsar el botón de la alarma que está al entrar al coche en el lateral en la puerta, y no os lo vais a creer, pero me ha arrancado a la primera.. Increíble, pero cierto. total que al no saber si al apagarlo me volvería a fallar el coche, me he ido directamente al mecánico y al llegar a allí, lo he detenido y ha vuelto a arrancar sin problema. El mecánico a enchufado la maquina al coche y me ha dicho que tiene un montón de fallos la centralita, pero que no podía hacer nada, que le llamase cuando me volviese a pasar, pero que no tocase nada. Así que el coche arranca, pero claro, cuando volverá a aparecer este fallo?? una cosa muy muy extraña esto. Haber si alguien tiene alguna idea de como así, al pulsar el pulsador de alarma de la puerta, el coche vuelve a funcionar.. Cosa extraña. De todas formas, muchas gracias por vuestra ayuda, o tendré informados por si a alguno le ocurre algo parecido. Saludos
  2. Muchas gracias chicos por vuestros consejos!! La verdad es que ver esto me ha motivado para bajar al coche y pasarme un buen rato salseando, ya que tengo esta tarde libre y hace muy buen día. La parienta ya esta harta de ver el coche parado y quiere llamar a la grúa (que son 80 eureles) mas la factura del taller, y la verdad es que no estamos para un facturón en estos momentos, así que seguiré vuestros consejos y mirare estas cosas. Lo del tema de la alarma no había caído, y la verdad es que no lo descarto, porque el coche tiene un interruptor en el guarda monedas de debajo del freno de mano, y nunca he sabido para que servía. El que me vendió el coche no me dijo nada, y lo vi un tiempo después. Ya he probado arrancar pulsando este interruptor, pero nada. El primer relé que solté y el que ya no volvió a arrancar mas, es un relé que pone (relé de advertencia sonora), que es el numero 1 del primer dibujo, y luego tiene del mismo dibujo, el 7 y el 8 que en el esquema pone simplemente (disponible) no pone ninguna otra descripción, así que me imagino que estos relés no venían de serie, o igual si, no tengo ni idea. El esquema lo encontré por internet, aunque está en francés y es un poco put*da. Dejo aquí una imagen del esquema que tengo para que se vea lo que pone en el. En mi coche tengo los relees nº 1, 7 y 8 del primer dibujo, y del de abajo no recuerdo bien, creo que son 1,2 4,5,6, o estoy muy seguro, ya voy a sacar un par de fotos de mi porta relés y luego las subo. Aquí dejo el esquema que tengo. Muchas gracias, y ya os cuento luego.. Saludos
  3. Ya he estado mirando lo de los terminales y parece que si hacen contacto, y lo de la corriente es un poco raro, porque al relé nº1 le llegan 12 voltios con el contacto dado y sin el y me imagino que deberían de llegarle solo cuando se le da al contacto, para que actúe el relé en ese momento, no? necesitaría que alguien me diese un par de consejos para ir probando. Gracias y saludos
  4. Subo una imagen señalando cual es el relé que desconecté el primero para probarlo y no volvió a arrancar el coche. Cosa que me parece extraña porque sé que este relé es para una avertencia sonora, cual? ni idea, pero me parece extraño que al desconectar este relé el coche no quisiese volver a arrancar. Espero que alguien me pueda ayudar, gracias.
  5. Hola, mi coche, como he indicado en el titulo, no arranca, y creo que puede ser por un problema eléctrico, pero he mirado las conexiones y no veo cual puede ser el problema. Por eso, ya al no saber que mas puedo hacer, os pregunto por si me podéis aportar alguna idea o alguna solución. Resulta que antes, tenia el problema de que de vez en cuando o no arrancaba, y al cabo de un rato, le daba por arrancar, o arrancaba a la primera, iba, por ejemplo a la compra, y al salir, ya no quería arrancar. Dejaba un par de horas el coche sin tocarlo, y al cabo de ese tiempo, volvía a arrancar. Pensé que podía ser un fallo de la bomba de combustible, y lo primero que hice, fue buscar los relés que ejercen de contacto para alimentar la bomba de combustible. Llevé el coche al parking de delante de mi casa para poder trabajar mas cómodamente, desmonté el plástico que cubre los relés debajo del volante y una vez delante de los relés, desconecte uno de ellos para ir probando para ver si alguno podía fallar. Ahí llegó el problema, una vez desconecté uno de ellos, intenté arrancar y el coche no volvió a arrancar mas. Lo mismo que me hacia de vez en cuando, que no arrancaba y al rato arrancaba, pero esta vez no ha vuelto a arrancar desde entonces. De esto ya hace desde el fin de semana pasado, y el coche sigue ahí sin arrancar. Yo creo que los relés están bien, ya que los probé con un polímetro, pero igual no he probado bien algo. El problema es que no se que mas hacer, y el coche está parado sin poder arrancarlo. ¿Alguien me podria echar un cable y intentar darme alguna idea? Gracias, saludos
  6. Hola a todos!!! Y feliz año!! Bueno, mi coche para empezar el año y como regalo de reyes me ha traído una sorpresa un poco desagradable. Resulta que el coche ya llevaba tiempo que arrancaba en frio y en caliente le costaba. Alguna vez me ha dicho la novia que no le ha arrancado, pero a mi no me habia pasado hasta hoy. Resulta que me ha dejado tirado el dia que tenia que hacer un par de cosillas importantes. No ha querido arrancar. Me he imaginado que podia ser la bateria y total que me he ido a comprar una corriendo para ver si se solucionaba y nada resulta que cuando llego y la cambio, seguía sin arrancar. Ahí es donde ya me ha mosqueado el tema. He buscado un poco por el foro, y he visto que lo de que le cuesta arrancar en caliente, con cambiar un parametro con el VAG-COM se solucionaba el problema. Me gustaría que alguien me pueda recomendar un cable que funcione, para mirar donde puede estar el fallo. Si es simplemente ese parametro que hay que cambiar, o el problema es mas gordo. Cuando pille el coche, compré un cable VAG-COM 409.1 por ebay que jamás he conseguido hacerlo funcionar. Y desde entonces tiré la toalla y mande el cable a freír esparragos. Pero ahora me gustaría pillar uno que realmente funcionase, porque seguramente lo necesitaré mas amenudo por lo visto. He estado buscando y al parecer el que va muy bien es el VAG-COM 10.6, pero claro, antes de comprar otro y que no funcione, prefiero saber la opinion de algún compañero para no volver a caer en el mismo hollo!! jejeje. Espero que alguine me pueda echar un cable. Gracias de antemano. Saludos
  7. Muy interesante el post!!! Seguramente me anime a hacerlo tambien!! Gracias por todas las explicaciones compañeros!! Un saludo :clap1:
  8. Hola chicos!! Muy buen aprote punk!!! Ahi ya tenemos ya una referencia por si nos decidimos hacerlo un dia (ya que hay que levantar el coche), seguiremos tus pasos..Y tb el de Naxo, que pareme muy importante hacer lo que dice (Haber si va a ser peor el remedio que la enfermedad, si no segumos ese consejillo!!!! jejeje ) Me alegro de que alguien nos eche una mano!! De verdad!!! Algún día si consigo subir el coche en algún puente o levantarlo de alguna manera, no dudes Punk, que voy a intentar hacer lo que dices.. Y seguidamente lo que hizo Naxo, llevarlo a un taller a que me lo limpien.. Yo creo que este post, ya está mas que superado!! jejeje De verdad, Mil GRACIAS!!! Ya os diré si algún día termino haciendolo 1saludo
  9. Siento no haber contestao antes, pero es que he estado formateando el ordenador, y no he tenido mucho tiempo de ocuparme de coche, ni del foro. Pues si Valentin, si estuviesemos mas cerca, yá quedariamos a echarle un ojo a los dos coches, porque parece que tienen cosas en comun, y siempre es más facil 4 que 2 manos.. jejeje. Bueno, algún día, quien sabe.. A lo de preguntarle al de tu equipo, pues ya me dirás, porque parece que nadie sabe, o le da por darnos una breve explicación de los pasos a seguir para acceder al turbo, o vaciar el catalizador. A lo que me refiere, ya casi estoy seguro de que es lo que comentaba Punk, creo que va a ser el turbo, y mas que nada el pulmón ese que comentaba que mueve a geometría, porque me he dado cuenta que el coche cuando está frío, a veces le cuesta entrar al turbo en primera y en segunda, ya que parece que no tira pisándole el acelerador. Eso sí, derrepente te pega el tirón de golpe, así que no se que me da que va a estar agarrotada lo que mueve la geometría.. Ahora solo falta que alguien que haya desmontado un turbo o que sepa algo, nos de una breve explicación de por donde empezar para acceder al turbo y poder salsear un poco con él.. 1saludo
  10. Estoy con Valentin!! Si alguien puede explicar un poco como vaciar el catalizador, nos vendría de gran ayuda a mi, a Valentin, y a mucha gente que esté interesada en hacerlo.. También si alguien podría arrojar un poco mas sobre la limpieza del turbo, o manutención, de por donde empezar, si levantar el coche en un puente, o posiblemente hacerlo sin levantarlo, se lo agradeceríamos mucho!!! Son cosas que para un usuario normal, son tareas un pelín complicadas, pero con un poquito de ayuda, todo se vuelve mas facil!! Espero que no sean muchas molestias lo que pedimos. 1saludo, y gracias por todo!!!!
  11. Gracias chicos, pero entonces para acceder a él, debe de ser por abajo, no? levantando el coche en algún puente verdad?
  12. Bueno, ya le he estado haciendo algunas cosillas mas al cochecito. Lo del cierre centralizado, resuelto, y le echo revisión de todo. El spray para limpiar la admisión no he encontrado.. Seguiré buscando haber si consigo mejorar un poco el rendimiento. Una cosa, alguien me puede decir donde está el turbo, porque he estado buscando y buscando, y no sé si será porque soy un poco cegato, pero no lo encuentro por ningún lado. Así que si alguien sería tan amable de indicarme donde está situado, se lo agradecería un montón. Y si hay alguna técnica para tener mejor acceso a él, poder ojearlo y limpiarlo un poco, tambien estoy abierto a sujerencias. Gracias por todo.. 1saludo
  13. Hola Tolo, no he podido mirar el enlace antes, pero no funciona, o ya no está.. Pone que an hexpirado.. tan rapido expira el enlace? Ya voy a estar al dia haber si los subes otra vez y no se me caducan!! Tendría que mirar el turbo ya que no tira el coche bien, y no se muy bien donde anda. Haber si me pueden ayudar esos documentos.
  14. Hoy me vy la ciudad a comprar cosas que necesito, y también pasare por el desguace, que como dije en el primer post, tengo para cambiar la bomba del cierre centralizado, así que como paso por la ciudad, voy a intentar encontrar el producto ese para limpiar la admisión, y alguno para limpiar roña, que como dice Punk, igual el turbo esta agarrotado, y igual lo busco y ya veré si lo desmonto o no para limpiarlo un poco, igual por encima, o igual, según como lo vea, lo desmonto y le limpio los álaves.. En ciudad suele haber mas de todo, así que hoy es mi dia, jejeje. A la noche ya os comentare que he decidido hacer.. 1saludo
  15. Hola chicos, Dario, lo del embrague, no creo que sea porque ha sido cambiado hace unos 50 000 km, y no creo que se haya joio yaaa, no? Y punk, ya voy a mirar eso de anularselo, si no hay problema con la ITV, pero lo de vaciar el catalizador??? no sabia que se podia hacer.. Ya voy a mirar tb lo de los alaves, pero me parece que todo eso es un poco enrreversado para mi. Antes de meterme a fondo con este coche lo maximo que habia echo era las revisiones del coche (aceite, filtros..)jejeje, pero bueno siempre es bueno aprender mas y mas. Gracias por todo de verdad!!!! Un saludo
×
×
  • Create New...