Jump to content

AudiA3_2003

Miembros
  • Content Count

    215
  • Joined

  • Last visited

Información de perfil

  • Género
    No especificado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. no lo hace, alquien sabe decirme? yo creo que probaré levantarlo y revisar el sensor antes de cambiarlo, pero mucha casualidad me parece...
  2. Buenas chicos! Hace una semana cambié yo mismo el aceite y filtros del A3 motor ATD del 2002. Al día siguiente de hacerlo, se encendió el aviso del nivel bajo de aceite (el icono con el MIN del medio FIS), y durante dos días se encendía intermitentemente. Hasta ayer, que decidió quedarse fijo, desde que doy contacto hasta que apago el coche tras circular con él. He comprobado varias veces el nivel de aceite y esta al máximo, y este coche apenas consume aceite a pesar de sus 400.000kms. He leido en varios post que el problema suele ser el sensor, pero quería preguntaros antes de pedir uno, ya q
  3. las agujas tengo que sacarlas cuando están en reposo, todo apagado, o al hacer el test de agujas en la posición central? Pd: no quería decir que lo hayas explicado mal, ni mucho menos, solo me falta saber éso. Lo siento si ha sonado a éso.
  4. La verdad es que no me queda muy claro como he de hacer para reconfigurar las agujas, puedes explicarmelo paso a paso por favor? No tengo fis, es el cuadro simple.
  5. Me dejas más tranquilo, ya que no sabía si al haber forzado o así no tuviera más remedio que cambiar el cuadro. Haré lo que me has dicho, si tengo alguna duda ya te preguntaré. Muchisimas gracias tio!
  6. He de decir que las agujas se mueven al arrancar el coche, de hecho la de las revoluciones puedo ponerla a mano a ralentí y a partir de ahi funciona normalmente, hasta apagar el motor y caerse. La de la temperatura tambien se mueve, es como si hubiera rotado el marcador hacia la izquierda, ya que con motor apagado está caida, y al llegar el motor a temperatura de servicio (90º), la aguja marca sobre 60º (el mínimo del marcador).
  7. Buenas, ayer tuve que desmontar el cuadro de mi A4 B5 del 96 para cambiar varias bombillas fundidas. He de decir que me falta la pantalla cubrepolvos, ya que se despegó del cuadro y llevo sin élla un par de años. Al volver a montar el cuadro, resulta que la aguja de la temperatura y la de las revoluciones están mucho más bajas de lo que deberían: la de las revoluciones algo, pero la de la temperatura del motor está literalmente ¨caida¨. Al cambiar las bombillas diría que sin querer toqué la aguja de la temperatura y pude moverla, pero apenas. Sabeis si he podido romper el cuadro o tiene soluci
  8. Si, las bridas que llevo son las de origen y no tienen ningún tornillo ni ajustador. Cortaré entonces y pondré de otro tipo. Gracias.
  9. Buenas, estoy queriendo cambiar el líquido de dirección del A4, y resulta que no se quitar las bridas de los manguitos que van al depósito. Alguien puede indicarme como hacerlo? Gracias.
  10. Buenas, se que es un tema tratado ya, pero yo no consigo localizar el servomotor v71. Llevo meses sin calefacción, y al enchufar el vagcom, me dice que falla el v71. Leí por ahi que era el servomotor de color azul, al que puede llegarse muy facilmente simplemente desmontando la guantera, asi que desmonté la guantera, junto con el embellecedor de la zona baja del copiloto y conseguí llegar al que me dijeron que era, pero resulta que no es (habia dos, uno negro y otro azul). Hay por ahi quien dice que el v71 redirige el aire por las trampillas, pero no lo tengo claro, ya que desmonté los do
  11. Y las llantas y ruedas están bien, ya que las he intercambiado para probar y sigue haciéndolo...
  12. Al levantarlo con el gato e intentar mover las ruedas, pues a vista no se ve que la rueda se mueva, pero si se nota algo de juego, no se si será normal...
  13. Bueno, esta mañana me he fijado por el espejo retrovisor izqdo enfocando a la rueda que ésta baila un poco. En baches y curvas a derechas en los que apoya ese lado, la rueda se mueve un poco de lado, por lo que creo que la inestabilidad de mi coche puede venir de ahi. Sabeis si ese problema suele solucionarse cambiando el cojinete, o suele ser un problema más gordo como en algunos psa, que hay que cambiar el puente? Estoy seguro que el problema viene de esa rueda. Gracias chicos!!!
  14. Bueno, deciros que he regulado el timing, dejándolo en 67-68 (está fluctuando), y por el momento no ha vuelto a salirme esas averías. Ya os diré, que lo he hecho hoy mismo, y la verdad es que el espacio es muy-muy justo. Me siguen quedando dos dudas: -La corredera fluctúa entre 3,2 y 3,4 (casi siempre en 3,4), asi que no la toco, no? -Mi valor de timing me sale fuera de la zona verde de la gráfica, ya que la temperatura de mi gasoil marca 130ºC. ¿Es ésto normal, o me entra el combustible muy caliente? Gracias.
×
×
  • Create New...