Jump to content

nipper

Miembros
  • Content Count

    10
  • Joined

  • Last visited

  1. Hola a todos, Hace ya un tiempo me compré un A4 con una alarma Paser, la cual no sé si venía de serie o la pusieron luego. Desde hace unos días al cerrar el coche con el mando de la alarma se me queda uno de los intermitentes encendidos, con lo que no tengo más remedio que cerrar el coche directamente con la llave y quedarme sin alarma. ¿Alguien sabe donde podría estar ubicada la alarma para intentar limpiar los contactos o hacer algo a ver si lo soluciono? Gracias.
  2. Bueno, hoy he ido al taller de plancha y pintura oficial de Audi a ver si me podían dar alguna pista del código de la pintura o venderme un spray o lo que sea, y me han dicho que nunca han puesto ese color en Audi. Además me ha comentado que aunque encontrara el código exacto no podría clavar el mismo tono porque, como bien decís, estas pinturas nacaradas son muy especiales. Le pregunté si podía echar una imprimación para que haga el efecto nacarado pero me dijo que lo único que se podía hacer era pintar el coche entero... Así que nada, tendré que comprar a ojo un color que más o menos se
  3. Hola, Hace un par de años me compré de segunda mano un A4 B5 de color blanco perla, hace poco me hice un bollito que he arreglado yo mismo con un poco de masilla. El problema ha venido a la hora de pintarlo, he comprado un bote de pintura del código que viene en la chapita del maletero (LY9G) pero este no es perlado, sino que es blanco puro. La pregunta es, ¿es posible que venga de fábrica el perlado?. Lo más probable es que no, que el anterior dueño se lo haya puesto luego, pero es que he ido a un montón de sitios a pedir una imprimación de perlado para dárselo encima de la pintura y
  4. Hola, Me pasa lo mismo en mi A4, para salir del parking necesito girar a tope la dirección y hace lo mismo que te pasa a ti, es como si las ruedas delanteras chocasen contra algo que las hiciese retraerse y si el suelo está mojado o tiene gravilla ya es espectacular. Al principio me asusté un poco pero no le dí mucha importancia; hace años que lo viene haciendo y no ha pasado nada. Simplemente intento girar la dirección un pelín menos del tope. Saludos.
  5. Hola, Te pongo aquí el link de un post en el que se explica bastante detalladamente como cambiar el sensor de la temperatura: http://www.audisport-iberica.com/foro/inde...showtopic=43910 A mi ni siquiera me pasaba de 70ºC la temperatura, pero al final he cambiado el sensor y ahora va divino. Es bastante sencillo cambiarlo, yo desde luego no soy un manitas y no me ha costado nada. Eso sí, el ventilador sigue funcionando siempre, supongo que será normal... Saludos.
  6. Ok, gracias! Cambiaré primero el sensor de temperatura a ver que tal y si no mejora intentaré cambiar el viscoso. Saludos.
  7. Hola de nuevo. Perdona que sea tan pesado pero lo he estado mirando y no identifico el ventilador de acoplamiento viscoso este. Veo dos ventiladores grandes que están entre el radiador y el motor, pero no sé si son esos. Me podrías decir más o menos donde encontrarlo? Mil gracias.
  8. Bueno, yo no entiendo mucho de mecánica pero más o menos te puedo responder: 1- Los números son los grados de viscosidad del aceite, el primero para frio y el segundo en caliente. Es decir mientras más bajo sea el primer número mejor rendimiento tendrá el aceite con el motor frío, y mientras más alto sea el segundo, podrá aguantar temperaturas más altas. 2- Supongo que te habrán dicho eso de dejar al ralentí el coche un par de minutos antes de pararlo por el turbo. El turbo se calienta muchísmo cuando se usa, que es mayormente en autopista. Así que es bueno dejarlo al ralentí para que
  9. Muchas gracias por la respuesta Audiomeca. Intentaré cambiar el termostato yo mismo, que creo que no es muy complicado, a ver si así se arregla el problema de la temperatura. De todas maneras, ¿podría darse el caso de que el viscoso estuviese "en mal estado" y por eso el ventilador funcionase demasiado rápido?, si es así ¿habría que cambiar todo el ventilador o sólo el viscoso? Gracias de nuevo. saludos
  10. Hola, soy nuevo en el foro. Hace un par de años me compré un A4 B5 1.8T de segunda mano y siempre he mirado este foro para ilustrarme sobre mi coche. Pero ahora tengo una pequeña duda: La cuestión es que he llevado mi coche a la audi porque le tocaba la distribución y me han dicho que el ventilador de acoplamiento viscoso está siempre funcionando, aún con el motor frío, y que eso le quita potencia al coche y debería cambiarlo; y que sale por algo más de 200 €. Yo tenía entendido que este ventilador siempre está funcionando, aunque sí que es verdad que el coche tarda muchísimo en calent
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.