Jump to content

gamelu

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. He decidido no meterme en el tema del turbo, si eso que lo hagan en el concesionario, que esta complicado el asunto, sigue sin conseguir un buen caudal, no pasa de 600 de maf y los tirones los sigue dando pero si desconecto la valvula egr manualmente los da menos. Con el vag-com no puedo desconectar la egr porque en el valor pone 128 y no es el mismo ejemplo que en el manual. Si a alguno se le ocurre alguna otra comprobacion simple despues de todo lo probado que no dude en decirlo. El intercoler al final no lo he limpiado, por que creo que apenas se le va a notar, creo que biene a ser tema d
  2. ...por cierto el codigo de motor es 1z/AHU
  3. sete me acabo de dar cuenta que los mangitos que vienen del intercoler estan llenos de aceite, probablemente algun reten del turbo pueda estar roto y por eso la perdida de presion. Que te parece? Las pruebas que me has comentado con el vag-com las hare mañana, y gracias tio, esta muy bien esplicado. La valvula de recirculacion de gases le he comprobado la resistencia con un multimetro y va bien, tambien esta bien la resistencia en la n75, a que te refieres con que chasquee la valvula, la n75 esta continuamente vibrando, la otra no me he percatado, mañana miro. Bueno esto continua... ya os
  4. Bueno, creo que el proximo que voy a dar, va a ser revisar el intercoller.. Podria anularlo probisionalmente para probar, es decir, hacer un empalme del tubo que entra y sale de intercoler para probar si gana en caudal... Tambien quiero revisar la valvula de descompresion del turbo, medirle la resistencia y tal con un polimetro... Dare una nueva revision a todos los tubos por si se me ha saltado alguna fuga, y espero solucionar esto, por que muchas cosas no pueden quedar por probar... Que os parece?
  5. hola sete, no se como hacer esa comprovacion que dices, te refieres a comprobar fugas o asi?
  6. Gracias por responderme, he estado mirando y esta muy bien esplicado, si puedes me mandas el documento a mi mail: editado Me estoy bajando el elsawin del emule pero hasta que me llegue pues me haces un gran favor si me lo mandas.
  7. Bueno, creo un acceso directo , porque empece publicandolo en software, pero ahora me va pareciendo un problema mecanico, a ver que os parece http://www.audisport-iberica.com/foro/inde...0&gopid=726313&
  8. Gracias por responder, tienes razon, he hablado con el concesionario y me han dicho que no creen que sea del immobilizador. AUDI A4 año 97, 1.9 tdi 221906 km Bueno visto lo visto y despues de haberme informado bien, he seguido los siguientes pasos. Al medir la presion de aire del caudal con el vag-com he comprobado que el sistema de admision no funciona bien, ya que el valor maf actual no pasa de 500 cuando debe de dar mas de 800 pisando a fondo a 3000 revoluciones. El caudalimetro esta en buenas condiciones, ya que hemos probado con uno nuevo y pasa lo mismo. La valvula egr estaba lle
  9. Bueno que sepais que ya he solucionado el tema, me he pasado a la version 311.2 que va de lujo y no sabia que era compatible con mi cable, por si os interesa me acabo de comprar el cable en ebay con salida usb y que actua como un puerto serie, osea que es compatible con vag-com 311.2. Si quereis saber mas, el nombre de ebay del vendedor es CARSCANTOOL el cable me ha costado 38 euros y por 11 euros mas te manda el cable para los modelos viejos. Bueno ahi queda la informacion, en mi opinion un buen vendedor y rapido, en 5 dias tenia el cable en casa.
  10. Hola otra vez, estoy escaneando un audi a4 1.9tdi y me da los siguienter fallos: VAG-COM Version: Release 311.2-N Chassis Type: 8D - Audi A4 B5 Scan: 01,02,03,08,15,17,25,35,45,55,56 Address 01 ------------------------------------------------------- Controller: 028 906 021 F Component: 1,9l R4 EDC SG D2I Coding: 00000 Shop #: WSC 00000 1 Fault Found: 17978 - Engine Start Blocked by Immobilizer P1570 - 35-00 - - Readiness: N/A Address 03 ------------------------------------------------------- Controller: 4D0 907 379 D
  11. Hola todos los foreros del obd2. Me he comprado el cable hace poco y lo he puesto en marcha en el vagcom 409, el cable tiene salida usb y me funciona todo bien. El problema es que el vagcom 409 no lo consigo parchear adecuadamente, estoy con la version de prueba. Me he bajado un parche ("el autor es un tal spike") y al meterselo me dice que me lo ha registrado y activado, osea todo bien. El problema esta que a la hora de usarlo, al hacer autoscan por ejemplo de repente me sale la ventanita de que tengo que registrar el programa, y automaticamente se cambia el numero de seria al numero no regis
  12. Hola, estoy muy interesado en el tema de software de diagnosis, mi pregunta es si existen programas de diagnosis para otras marcas como opel, citroen... A ver si me podeis ayudar, he buscado mucho en google pero me estoy liando un poco con el tema, creo entender que lo unico necesario es el software y el cable para los coches con entrada obd2 y para los anteriores? Un Saludo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.