Jump to content

Charly-San

Miembros
  • Content Count

    24
  • Joined

  • Last visited

  1. a ver os comento: Me llego el aparato pero todavia no le he cambiado porque el taller donde lo llevo estaba de vacaciones. Entonces hice lo siguiente. Me acerque a una gasolinera y con el aire comprimido sople por las rendijas del climatizador durante unos 5 segundos y le di unos golpecitos en el lateral. Me fui y todavia seguia sonando el ruido pero cual fue mi sorpresa, que al al siguiente ya no se oía. Llevo dos semanas sin ruido y todavia no me lo creo. Sería polvo? el caso es que ya no suena. Desde luego en el taller me aseguraban que era fallo del motor (de viejo). Pues no se pero e
  2. Yo para los bricos soy muy torpe. Parece facil ese brico. El ruidito de la vibracion del climatizador yo creo que todos ya tenemos claro que es el motorcito que se ve en las fotos. Y el ruido de los 4 clacks por la zona de la guantera que hace al poner el contacto que supongo que es a lo que te refieres a mi me solo me lo hace si tengo el climatizador conectado y acciono el contacto con lo que estoy con lo que dice "320diesel" de las trampillas.
  3. En estas vistas se ve mejor todo el conjunto.
  4. Por cierto, hablando del climatizador. Habeis visto este video de youtube?
  5. Y esta es la parte delantera que todos vemos
  6. He conseguido localizar en ebay motors en california un aparatito de estos. Me han asegurado que tiene los grados en celsius y que es silencioso. Os pongo la imagen trasera por si a alguien le sirve. Me ha costado 109€ con el envio y todo. Seguro en un desguace vale muchisimo menos. Os contare si he tenido exito con la compra.
  7. Me han dado la referencia. Es la 8N0820043AB98 y me piden 612€ por cambiarla!! Se trata de los controles del clima con su motorcillo o electroventilador o lo que sea!!! Claro y es que lo venden todo junto. Es un problema comun en el audiTT y AUDI tenia que haber previsto una solucion mas economica. Es como si pinchas una rueda y tienes que cambiar rueda-palier y discos de freno Eso en un desguace valdra 4 perras. Necesito localizar un pobre TT que haya pasado a peor vida o si no poner el equipo bosé un pelin mas alto para no tener que oir ese incomodo ruidooo. Alquien sabe de al
  8. Yo tambien pensaba que era la Radio. De hecho he puesto una nueva y sigue el ruido No se si habra unn motor o ventilador pero en la proxima visita voy a pedir que lo soplen. Aprecio mucho mi coche pero se me hace caro una consola nueva. Un desguace seria una buena solucion. Como se llamara esa pieza? Quiza la haya por internet. En ebay hay una tienda que solo vende piezas de audi. Ah tambien me pasa que cuando pongo el contacto (OK) aveces oigo un clack clack clack pero desaparece y ya no se le vuelve a oir hasta cuando le da. Lo dicho. obsesion
  9. Lo primero creo que te deben de meter la maquina y probar a ver que fallo da. En mi caso la maquina no daba ningun error. A mi se me saltaba el ESP a 80-100 y luego ya no se quitaba hasta que no paraba. A mi me han bajado la presion y ya no se me salta. No entiendo de mecanica y menos de neumaticos pero a mi ya me han dicho que tenia las ruedas deformadas en el primer juego de cubiertas que traia el coche y ahora en el segundo lo mismo. Dos mecanicos me dicen que pasando la mano se nota deformada ( de pasar baches, piedras). Yo las veo redonditas y para nada gastadas, pero no entiendo.
  10. Ya me estoy volviendo loco con los dichosos ruidos. Que ya se que mi TeTTera va para 10 años y es logico que algun ruido le salga. Al ruido que me hacia cuando pasaba por badenes , baches etc que ha quedado arreglado cambiandome unas gomas y un rodamiento (el coche ahora es otro) Ahora hace un ruido como un zumbio justo detras del mando de la consola del climatizador. Lo hace siempre con el motor en marcha. Me han dicho que puede ser un motor que va con esa consola y que el coche lo hace por que ya tiene sus añitos. Yo no tengo ni idea, y que se vende junto con la consola y como que 500 p
  11. Bueno, ya me han conseguido reparar el coche. El mecanico aun no me ha dicho lo que era porque no estaba cuando pase a recoger el coche. Solo hable con el un poco por tfno. El caso es que ya no suena y va fenomenal. Por cierto mi TT monta unas good year eagle con dibujo en V. la verdad es que nunca me han gustado esas ruedas pero bueno. Respecto al ESP el mecanico insiste que son las ruedas (que estan deformadas) el caso es que me ha bajado un poco la presion a 2.3 y no se ha vuelto a saltar.
  12. Gracias, pedire a otro mecanico una segunda opinion. Poniendonos en lo peor y en el caso de que este jodido el turbo. Sabeis que cuesta la broma si hubiera que cambiarlo? o que me recomendais hacer
  13. Hola a todos: Hace mucho que no entro en el Foro por falta de tiempo. El caso es que me ha empezado a dar problemas mi TT (año 2000, 225CV, 130.000km) A 3 mil revoluciones en 3ª comienza un silbido cada vez mas agudo a medida que voy acelerando pero sin perder potencia. A 100 o 120 salta el chivato del ESP y ya no se apaga hasta que paro y vuelvo a arrancar. Esto lo hace siempre. Lo he llevado a un taller y han metido la maquina y no da ningun fallo. Me dicen que lo han probado en otra maquina por si la 1ª estaria mal y lo del esp pueden ser las ruedas, que estan deformadas No recuerdo l
  14. Hola a todos: Me ocurre algo que me desconcierta. Arranco el coche y enciendo las luces de cruce, a los 20 o 30 seg se produce como un parpadeo, como un flash y 10 seg mas tarde se me apaga la luz de xenon de la derecha y me sale el chivato. Giro hasta poner luces de posicion y vuelvo a poner cruce y en menos de un minuto vuelve a ocurrir lo mismo. Vuelvo a poner posicion y poner cruce y ya no pasa, vamos que me tiro toda la noche bien. He intercambiado las bombillas, las he apretado pero nada, sigue igual, siempre se apaga la de la derecha. He hecho mas pruebas, por ejemplo una vez que y
  15. Gracias por responder canim. Pues eso, que hoy he montado unas RS4 replica de las antiguas con unas Good year F1 225/40/18 con el dibu en V y va muy bien el coche, estoy muy contento y le da otro aspecto muy mejorado aunque lo que noto es un poco de perdida potencia y como que el coche va mas frenao cuando suelto el acelerador. Vamos me ha dado esa sensacion. Antes llevaba las de serie 225/45/17 en Michel pilot sport y tenia como mas alegria. Que me decis de esa ligera perdida? Lo habeis notado. La rueda es mas pesada.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.