Jump to content

heracles

Miembros
  • Content Count

    46
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Granada
  • Coche
    Q5

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muchas gracias seguire tu consejo
  2. Haciendo revisión de los niveles de mi Q5 h3 visto que el nivel del líquido de la dirección está bajo que tipo de líquido de dirección lleva para comprarlo.
  3. El problema proviene del módulo de la radio que hay en el maletero, ducha salida está dando un voltaje de 12voltios estando el voltaje en las otras saidas en 15mV.
  4. Tras comprobar la continuidad del cableado desde los altavoces puerta trasera izquierda hacia la radio o etapa de potencia que hay en el maletereo en la parte izquierda, estando estos correctamente, mido voltaje en la salida de la etapa de potencia dandome un voltaje de 12Vc.c. compruebo el voltaje en las otras salidas de los altavoces que van a las otras puertas dando un voltaje entre 15 y 18mV. Conclusion la salida de la etapa de potencia esta dando un sobretensión. Adjunto fotos donde he medido los 12Vc.c. en la etapa de potencia.
  5. Seguiré los pasos que me has indicado. Una pregunta ¿Quevoltaje supuestamente debe llegar a los altavoces? Es para medir en el conector de los altavoces y comprobar que la corriente continúa que le llega al conector de los así poder descartar posibles problemas de un cable cortado o que la etapa de potencia este mandando una corriente errónea y haya quemado el altavoz por una sobre corriente.
  6. Esta tarde he desmontado el altavoz grande de la puerta y me lo he encontrado quemado, adjunto foto. He desmontado el altavoz grande de la otra puerta y lo he conectado en la puerta donde no funcionaba dicho altavoz pero sigue sin oírse el altavoz que está bueno. ¿Habrá que resetear el fallo con el vag como para que vuelva a funcionar?
  7. Ese macarron para seguirlo desde donde sale.
  8. Que referencia quieres no me dieron ninguna referencia en el conce. Un amigo me paso el vag com y dio este error 02558 - Rear Left Mid-Range/Woofer Loudspeaker (R159) 012 - Electrical Fault in circuit Freeze Frame: Fault Status: 01101100 Fault Priority: 5 Fault Frequency: 1 Reset counter: 222
  9. Si aún sigo con el tema del audio, está mañana he probado el altavoz y funciona por eso quiero revisar el cableado.
  10. Hola, tengo el sistema mmi 3g HDD, quiero saber cuál es el módulo y donde se encuentra ubicado, donde salen los cables hacia los altavoces de las puertas, ya que tengo los altavoces de la puerta trasera izquierda que no funciona. He desmontado el altavoz pequeño de dicha puerta y lo he conectado a un equipo de audio que tengo en casa y funciona perfectamente. Me gustaría repasar los cables y saber dónde van conectados.
  11. Hola, tengo el sistema mmi 3g HDD, quiero saber cuál es el módulo y donde se encuentra ubicado, donde salen los cables hacia los altavoces de las puertas, ya que tengo los altavoces de la puerta trasera izquierda que no funciona. He desmontado el altavoz pequeño de dicha puerta y lo he conectado a un equipo de audio que tengo en casa y funciona perfectamente. Me gustaría repasar los cables y saber dónde van conectados.
  12. al final le cambiaron el termostato
  13. Muchas gracias por tu respuesta
  14. Hola me gustaria saber cuantos litros de acete lleva el motor del Q5 TDI 2.0 para realizar el cambio de aceite.
  15. Muchas gracias por la respuesta se lo comentaré en el concesionario y a ver si quieren también activarme la temperatura del motor en el fis
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.